	

	 
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
		<head>
			<title>Opinion - Les retombées des élections américaines sur l'économie et les marchés</title>
			<meta name="description" content="Le pire scénario pour les marchés à court terme serait indéniablement celui d’une élection contestée. Le recours en hausse au vote par correspondance pourrait entraîner des retards dans la publication des résultats d’États clés. En outre, les deux candidats pourraient contester l’élection en cas de résultat très serré." />
			<meta name="author" content="Supriya Menon" />
			<meta name="category" content="Opinion" />
			<meta name="copyright" content="Next Finance" />
			<meta name="publisher" content="Next Finance" />
			<meta name="keywords" content="Allocation, Pictet &amp; Cie, Économie" />
			<meta name="robots" content="all" />
			<meta http-equiv="Content-Language" content="fr" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="generator" content="SPIP 2.1.12 [18732]" />
<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="https://www.next-finance.net/spip.php?page=cfg.css" type="text/css" media="all" />
<!-- CS vide -->



<link rel="stylesheet" href="squelettes-dist/habillage.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link rel="stylesheet" href="squelettes/habillage-web.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/scroll.css" type="text/css" media="projection, screen, tv" />

<script type="text/javascript" src="squelettes/javascript/fonctions.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20622366-2']);
  _gaq.push(['_setDomainName', '.next-finance.net']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://jwpsrv.com/library/9V1DBlJAEeO2GCIACqoGtw.js"></script>

<script language="javascript">AC_FL_RunContent = 0;</script>
<script src="squelettes/javascript/AC_RunActiveContent.js" language="javascript"></script>


<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->			
			
				<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
				<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
				<meta property="og:title" content="Opinion - Les retombées des élections américaines sur l'économie et les marchés" />
				<meta property="og:type" content="article" />
				<meta property="og:site_name" content="Next Finance" />
				<meta property="og:image" content="https://www.next-finance.net/local/cache-vignettes/L118xH89/arton20318-99945.jpg" />
				<meta property="og:url" content="https://www.next-finance.net/Les-retombees-des-elections" />
				<meta property="fb:admins" content="100000833325528" />
				<meta property="fb:page_id" content="356863279079" />
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
			
			
			<script type="text/javascript" src="squelettes/javascript/jquery.imageScroller.js"></script>
			<script type="text/javascript" src="squelettes/javascript/test.js"></script>
			<link rel="alternate" media="handheld" hreflang="fr" href="https://mobile.next-finance.net/Les-retombees-des-elections"/>
			<link rel="canonical" hreflang="fr" href="https://www.next-finance.net/Les-retombees-des-elections" />
		</head>

		<body onload="checkMobileClient('Cliquez ici pour la version optimis&#233;e pour','https://iphone.next-finance.net/Les-retombees-des-elections','https://mobile.next-finance.net/Les-retombees-des-elections','https://mobile.next-finance.net/Les-retombees-des-elections');"
					class="page_article">
					
			<div id="body-habillage">			
			<div id="page">
		
				
				<div id="entete">
	
	<div class="bandeau-sup">
		<div class="espace-logo pos-gauche"><a href="https://www.next-finance.net/fr"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt="" border="0"/></a></div>
		<div class="espace-logo pos-droite"><a href="https://www.next-finance.net/fr"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""border="0" /></a></div>
		<div class="espace-ban txt-centre"><object type="application/x-shockwave-flash" data="IMG/flash/banniere-bandeau-sup.swf" width="468" height="60">
	<param name="movie" value="IMG/flash/banniere-bandeau-sup.swf" />
</object></div>
	</div>
	
	<div class="barre-lecteur" onmouseover="masque_modules();">
		<table cellpadding="0" cellspacing="0"><tr>
			<td class="icone"><img src="squelettes/images/ico_user.bmp" alt="" border="0" width="22" height="22" /></td>
			
			 
			 
			
				 
					<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/en'">
		    		<a href="https://www.next-finance.net/en" hreflang="en" rel="bookmark">
		    			<img src="squelettes/images/ico_uk.gif" title="View the english version" alt="EN" width="18" height="12"/>
		    		</a>
		    	</td>
		    
			
			 
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Les-retombees-des-elections'">
			    		<a href="https://www.next-finance.net/Les-retombees-des-elections" hreflang="fr" rel="bookmark">
			    			<img src="squelettes/images/ico_fr.gif" title="Voir la version française" alt="FR" width="18" height="12"/>
			    		</a>
			    	</td> 
			    
			  
			
			
			  <td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=fr&amp;url=Les-retombees-des-elections" rel="nofollow">Se connecter</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=fr&amp;url=Les-retombees-des-elections" rel="nofollow">S'abonner &#224; la newsletter (hebdo - gratuit)</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=fr&amp;url=Les-retombees-des-elections" rel="nofollow">S'inscrire (gratuit)</a>
</td>			<td class="espace-recherche" valign="top"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="https://www.next-finance.net/spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden" />
		
		<input type="text" class="text" name="recherche" id="recherche" value="Rechercher" accesskey="4" onfocus="this.value=''"/>
		<input type="image" class="image" src="squelettes/images/ico_ok.gif" alt=""/>
	</form>
</div>
</td>	
		</tr></table>
	</div>
	
	<div class="modules"> 
		<table class="boutons" cellpadding="0" cellspacing="0"><tr>		
			<td class="accueil" onclick="javascript:window.location.href='https://www.next-finance.net/fr'">
				<h2 class="bouton"><a href="https://www.next-finance.net/fr" hreflang="fr">Accueil</a></h2>
			</td>
			
				<td class="invbank" onclick="javascript:window.location.href='fr/-Investment-Banking,64-'">  
					<h2 class="bouton"><a href="fr/-Investment-Banking,64-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la BFI" rel="section">Investment Banking</h2>
				</td>
			
			
				<td class="assetam" onclick="javascript:window.location.href='fr/-Asset-Management,65-'"> 
					<h2 class="bouton"><a href="fr/-Asset-Management,65-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la gestion d&#39;actifs" rel="section">Asset Management</h2>
				</td>
			
			
				<td class="patrim" onclick="javascript:window.location.href='fr/-Gestion-de-Patrimoine-'"> 
					<h2 class="bouton"><a href="fr/-Gestion-de-Patrimoine-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la gestion de patrimoine" rel="section">Gestion de Patrimoine</h2>
				</td>
			
			
				<td class="instit" onclick="javascript:window.location.href='fr/-Institutionnel-'"> 
					<h2 class="bouton"><a href="fr/-Institutionnel-" hreflang="fr" title="L&#39;espace d&#233;di&#233; aux investisseurs institutionnels" rel="section">Institutionnel</h2>
				</td>
			
			
		</tr></table>
		<table class= "dossiers" cellpadding="0" cellspacing="0"><tr>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Gestion-Quantitative-" hreflang="fr" title="Gestion Quantitative : Les strat&#233;gies Low Volatility | Parvest Equity World Low Volatility | Les CTAs commencent l&#39;ann&#233;e 2016 sur les chapeaux de roues| Renforcer la transparence des fonds quants | L&#39;engouement des investisseurs institutionnels est de retour pour les fonds quants..." rel="section">Gestion Quantitative</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-ISR-" hreflang="fr" title="Special Finance Responsable : Investir dans les entreprises europ&#233;ennes qui limitent leurs &#233;missions de CO2 : zoom sur l&#39;indice Low Carbon 100 Europe&#174;. | D&#233;carbonation de Portefeuille : De quoi parle-t-on ? | R&#233;duction des &#233;missions de CO2 : o&#249; en sont les soci&#233;t&#233;s cot&#233;es ?&#8230;" rel="section">ISR</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Les-marches-emergents-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur les march&#233;s &#233;mergents" rel="section">Marchés émergents</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-ETF-Gestion-Indicielle-" hreflang="fr" title="Une compilation d&#39;articles sur les ETF et la gestion indicielle" rel="section">ETF &amp; Gestion Indicielle</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Gestion-alternative-" hreflang="fr" title="Comprendre la gestion alternative et son &#233;volution" rel="section">Gestion alternative</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Matieres-Premieres-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; des mati&#232;res premi&#232;res" rel="section">Matières Premières</a>
				</h3> </td>
				
			
		</tr></table>
	</div>
</div>
<div id="mobile_alert"></div>			
			  
			  
				
		    <div class="hfeed" id="conteneur">
		    	
		    	
	        <div id="hierarchie"><table cellpadding="0" cellspacing="0"><tr>
	
	
	
		<td><img src="squelettes/images/ico_arrow_right.gif" alt="&#155;" width="14" height="10"/></td>
		<td>&#160;<a href="fr/-Opinion-" hreflang="fr">Opinion</a>&#160;</td>
	
	</tr></table></div>
		    	
			    <div class="hentry" id="contenu">
			    
			    		
			    		<div class="element-impression">
				    		<table width=100%>
				    			<tr>
				    				<td rowspan=2><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""/></td>
				    				<td valign="middle" align="center"><a class="titre" href="https://www.next-finance.net/fr">https://www.next-finance.net/fr</a></td>
				    			</tr>
				    			<tr><td valign="middle" align="center">
				    				<div style="text-transform: uppercase; font-size: 11px; color: #BE2A04; font-weight: bold;">Opinion</div>	
				    			</td></tr>	
				    		</table>
				    		<hr/>
				    	</div>
			    
			        
			        
			        	<div class="cartouche">
			            <div class="pos-gauche dim-image"><img class='spip_logos' alt="" src="local/cache-vignettes/L118xH89/arton20318-99945.jpg" width='118' height='89' style='height:89px;width:118px;' /></div>	
			          	<div class="pos-droite dim-desc">
				            <div class="surlignable">
											<h1 class="EDIT{titre} titre txt-justif">Les retombées des élections américaines sur l&#8217;économie et les marchés</h1>
											<div class="EDIT{chapo} chapo txt-justif"><p>Le pire scénario pour les marchés à court terme serait indéniablement celui d’une élection contestée. Le recours en hausse au vote par correspondance pourrait entraîner des retards dans la publication des résultats d’États clés. En outre, les deux candidats pourraient contester l’élection en cas de résultat très serré.</p></div>
										</div>
									</div>
									<div class="pos-bas-float"></div>
								</div>
			        
			        
			        
																
			        <div class="surlignable">
								<div class="texte"><p><i> <strong>La campagne présidentielle 2020 pousse la politique américaine en territoire inexploré. Les enjeux sont donc importants pour les investisseurs.</strong> </i></p>

<p><strong>01 - Aperçu</strong></p>

<p>Le 3 novembre, les Américains ne vont pas seulement devoir décider qui de Donald Trump ou Joe Biden sera leur prochain Président. Ils éliront également l’ensemble de la Chambre des représentants ainsi que 35 sièges sur 100 au Sénat. Si les alternances n’étaient pas suffisamment compliquées pour les investisseurs, un nouveau rebondissement est venu perturber cette campagne déjà stressante et dure. Le test positif à la COVID-19 de Trump à 32 jours du scrutin pousse la politique américaine en territoire inexploré. L’univers des possibles s’est, pour rester modéré, étendu.</p>

<p>Avant la révélation des problèmes médicaux de Trump, le marché de prédiction Predictit annonçait 48% de chances d’un raz-de-marée démocrate (les deux chambres au Congrès et la Maison blanche) et 17% pour la même chose, côté républicain1. Ces deux statistiques semblent dépassées à l’heure actuelle&nbsp;: la perspective de voir Biden ou Trump se retrouver aux prises avec un Congrès divisé a été sous-évaluée. La situation est à présent beaucoup plus complexe. Les conséquences sur les électeurs du diagnostic de Trump ne sont pas claires.</p>

<p>Néanmoins, même si les investisseurs font face à de nombreuses hypothèses, les questions centrales restent les mêmes. Deux scénarios méritent qu’on s’y attarde pour les analyser&nbsp;: ceux d’un raz-de-marée pour les démocrates ou pour les républicains. Une victoire décisive pour l’un ou l’autre parti (les deux chambres au Congrès et la Maison-Blanche) pourrait donner lieu à des changements significatifs de politique et aurait donc des conséquences importantes sur les marchés.</p>

<p>L’une des principales différences est l’approche des deux partis vis-à-vis de la fiscalité et, par voie de conséquence, de la relance budgétaire. Pour les républicains, les baisses d’impôts sont un outil budgétaire de soutien de l’offre qui permet de stimuler l’économie. Le principal héritage économique du premier mandat de Trump a été une réduction du taux de l’impôt sur les sociétés de 35% à 21% ainsi qu’une reforme fiscale de grande ampleur. Les marchés actions ont profité de façon disproportionnée de ces mesures, étant donné que les taux d’imposition effectifs ont représenté 5,2 points de pourcentage sur une performance totale de 13,4% pour le S&amp;P 500 depuis janvier 2018, selon nos calculs.</p>

<p>Les démocrates, d’un autre côté, considèrent les hausses d’impôt comme un moyen de financer des mesures de soutien de la demande afin d’obtenir le même résultat et de redistribuer l’argent des hauts revenus vers les groupes aux revenus plus faibles.</p>

<p><strong>02 - Raz-de-marée pour Biden</strong></p>

<p>Hausse du taux d’imposition des sociétés, hausse des dépenses pour réduire les inégalités</p>

<p>Les propositions de Biden en matière de fiscalité mettraient fin aux baisses de Trump, en faisant remonter la tranche maximale de l’impôt sur les sociétés à 28%, ce qui, selon nos calculs, ferait passer le taux effectif de 19% à 23%. Toutes choses égales par ailleurs, cela ferait chuter les bénéfices par action du S&amp;P 500 pour 2021 d’environ 5%.</p>

<p>D’autres prélèvements, comme l’impôt minimum sur le résultat d’exploitation et les taxes sur les bénéfices inattendus, pourraient également peser sur les bénéfices des entreprises. Cependant, compte tenu de la fragilité de l’économie au lendemain de la COVID, il est probable que l’administration Biden adopte une approche plus posée et étale les hausses d’impôt.</p>

<p><strong>Fig. 1 - Contrôles fiscaux</strong>
<br /><strong>Taux d’imposition effectif des sociétés du S&amp;P 500</strong></p>
<dl class='spip_document_6406 spip_documents spip_documents_center' style=''>
<dt><a href="https://www.next-finance.net/IMG/png/-312.png" class="spip_out" title='PNG - 89.1 ko' target="_blank"><img src='local/cache-vignettes/L500xH301/-312-9419f.png' width='500' height='301' alt='PNG - 89.1 ko' style='height:301px;width:500px;' /></a></dt>
<dd class='spip_doc_descriptif' style='width:350px;'>Source&nbsp;: Eikon, Pictet Asset Management. Données couvrant la période allant du 31.12.1989 au 30.09.2020.
</dd>
</dl>
<p>En cas de raz-de-marée démocrate, les hausses de la fiscalité des entreprises et ses personnes seraient accompagnées d’augmentations des dépenses gouvernementales, en particulier dans la santé, les infrastructures et l’éducation. L’ordre du jour de Biden le dirige vers une expansion notable de l’État-providence, avec des initiatives allant du logement abordable à l’éducation préscolaire. Sur le plan économique, de telles politiques présentent des effets multiplicateurs élevés, ce qui signifie que le coup de pouce à l’économie en général – et au pouvoir d’achat en particulier – sera nettement plus élevé que la taille de la mesure à proprement parler.</p>

<p>Revers de la médaille, ce programme serait en partie financé par une augmentation de la fiscalité sur les bénéfices des entreprises, et il entraînerait également une augmentation du coût du travail. La pression à la baisse sur les marges bénéficiaires pourrait décourager l’investissement privé, même si les dépenses publiques le compensaient en partie. Plus généralement, une victoire totale pour Biden donnerait des ailes à &#171;&nbsp;Big Gouvernement&nbsp;&#187;, qui financerait ses mesures en augmentant les déficits, avec le risque d’adopter des mesures plus drastiques vantées par la théorie monétaire moderne.</p>

<p><strong>Durcissement des réglementations, renforcement des droits des travailleurs, retour à une diplomatie plus conventionnelle</strong></p>

<p>Un raz-de-marée démocrate pourrait également donner lieu à un durcissement des réglementations et du régime antitrust. Cela pourrait passer par une nouvelle législation en la matière (uniquement possible en cas de gouvernement démocrate dominant) ou, plus vraisemblablement, par une surveillance plus étroite dans le cadre des lois actuelles. Vient ensuite la possibilité d’une &#171;&nbsp;taxe sur les bénéfices exceptionnels&nbsp;&#187;, visant en particulier les sociétés technologiques.</p>

<p>Les démocrates proposent d’augmenter le salaire minimum fédéral à 15 USD/heure, contre 7,25 USD actuellement, même si l’impact de cette mesure est tempéré par le fait que de nombreux états appliquent un niveau supérieur à leur propre salaire minimum. Associées aux nouvelles règles qui facilitent la formation de syndicats et la négociation collective, ces politiques pourraient marquer une inflexion dans le déclin de longue date de la part du travail dans l’économie par rapport à celle du capital. Cependant, tout cela ne serait possible qu’en cas de Congrès contrôlé par les démocrates.</p>

<p>Alors que toute inversion notable du programme anti-commerce de Trump est improbable, une éventuelle administration Biden adopterait probablement une approche plus diplomatique des négociations de politique étrangère, y compris avec la Chine. Du point de vue de la Chine, les États-Unis deviendraient un &#171;&nbsp;concurrent rationnel&nbsp;&#187;, qui présente des possibilités de coopération en matière de santé et de climat.</p>

<p><strong>L’environnement replacé au cœur des débats</strong></p>

<p>Une victoire démocrate signifierait également que les États-Unis retrouvent leur place au centre des efforts mondiaux pour limiter le réchauffement climatique.</p>

<p>L’objectif de Biden est de parvenir, d’ici à 2050, à une économie aux émissions de CO2 neutres. Pour cela, il s’engage à investir 2 000 milliards de dollars US supplémentaires sur quatre ans, la promesse la plus ambitieuse mise en avant par tout candidat présidentiel.</p>

<p>Ses propositions radicales comprennent une décarbonisation totale de la production d’électricité d’ici à 2035 et une multiplication par deux du rythme de déploiement des panneaux solaires, avec l’installation de 500 millions d’unités, au cours des cinq prochaines années. Biden souhaite également dépasser la Chine pour devenir le numéro un mondial du secteur des véhicules électriques en augmentant pour cela l’approvisionnement du gouvernement fédéral.</p>

<p>Le programme de Biden en matière de climat permettrait aux États-Unis de coïncider avec les objectifs européens et britanniques. Aux côtés de la Chine, qui a récemment annoncé sa volonté d’atteindre la neutralité carbone d’ici à 2060, la politique de Biden pourrait relancer les efforts mondiaux destinés à stopper le changement climatique et à protéger la biodiversité.</p>

<p><strong>03 - Raz-de-marée pour Trump</strong></p>

<p><strong>La Chine toujours en ligne de mire, &#171;&nbsp;America First&nbsp;&#187; prend de l’ampleur</strong></p>

<p>Une victoire des républicains serait perçue comme une validation de l’action de Trump vis-à-vis de la Chine et intensifierait les efforts pour découpler les États-Unis des marchés financiers, des technologies et des chaînes d’approvisionnement de Chine.</p>

<p>Des accusations sur l’incapacité de la Chine à tenir les engagements convenus pourraient mener à un effondrement de la Phase un de l’accord commercial et à la hausse des droits de douane sur les importations chinoises. Une nouvelle escalade du conflit commercial aurait des répercussions plus étendues. Non seulement les querelles territoriales en mer de Chine méridionale pourraient s’intensifier, mais le statut de Taïwan pourrait devenir source de tension entre les États-Unis et la Chine. Du point de vue chinois, le découplage est un coup dur, mais il offre également au pays une occasion de renforcer sa propre sphère d’influence, en particulier auprès d’autres marchés émergents.</p>

<p>Les États-Unis pourraient également poursuivre leur désengagement d’institutions internationales comme l’OTAN ou l’Organisation mondiale du commerce. Les relations avec les pays européens seraient compliquées par les droits de douane sur les exportations d’acier et d’autres questions sécuritaires.</p>

<p><strong>Tous les regards se tournent vers la &#171;&nbsp;falaise&nbsp;&#187; fiscale</strong></p>

<p>Compte tenu des réformes fiscales d’envergure menées pendant le premier mandat, une seconde administration Trump ne modifiera vraisemblablement pas davantage la fiscalité des entreprises, même avec un Congrès contrôlé par les républicains. Cependant, les regards se tourneraient vers la menace de la &#171;&nbsp;falaise&nbsp;&#187; fiscale –  plusieurs exonérations d’impôts doivent en effet arriver à échéance en 2025. Il risque d’y avoir d’importantes tensions entre les États-Unis et les pays d’Europe/de l’OCDE au sujet des projets de taxe mondiale sur les services numériques, qui affectent de façon disproportionnée les sociétés technologiques américaines.</p>

<p><strong>Les questions environnementales mises au second plan</strong></p>

<p>Le détricotage du Clean Power Plan de l’ère Obama devrait se poursuivre. Les nouvelles mesures pourraient inclure la location de terrains fédéraux pour l’exploration ainsi que l’assouplissement des règles sur les émissions des véhicules et sur les niveaux de pollution autorisés pour les sociétés industrielles et les centrales électriques. Le secteur de l’énergie pourrait profiter d’un solide soutien sous la forme d’aides directes et de rationalisation des exportations de gaz. Cela dit, l’avancement de ces mesures pourrait être contrarié soit par des actions en justice soit par l’intransigeance des États et des autorités locales, comme cela a été le cas pendant le premier mandat de Trump.</p>

<p><strong>04 - Mélange de rouge et de bleu&nbsp;: des politiques communes</strong></p>

<p>Les impôts exagérément faibles par rapport aux profits que paient les grandes sociétés technologiques devraient déclencher des actions, même de la part d’un gouvernement dominé par les républicains. La récente enquête antitrust lancée par le département de la Justice contre Alphabet au sujet de ses pratiques anticoncurrentielles montre que les sociétés technologiques ne sont pas exonérées de surveillance et de censure, indépendamment du parti au pouvoir.</p>

<p>Une victoire totale des uns ou des autres devrait également favoriser les dépenses d’infrastructures. Un gouvernement unifié aurait en effet la possibilité de s’entendre sur la forme, la nature et les modalités de tout plan, ce qui serait très compliqué pour un gouvernement divisé.</p>

<p>La relocalisation est également défendue par les deux partis, au travers d’incitations comme des crédits d’impôt et du refus par le gouvernement fédéral d’attribuer des contrats aux sociétés qui délocalisent des emplois en Chine. Les deux partis devraient également maintenir une ligne dure contre la Chine, même si l’administration Biden adoptait probablement une approche plus constructive.</p>

<p>Les prix pratiqués dans le secteur pharmaceutique pourraient eux aussi être ciblés par les deux administrations. Les récents décrets présidentiels de Trump sur les tarifs des médicaments, qui fixent des plafonds ou limitent les hausses de prix, montrent qu’il ne s’agit pas seulement d’une préoccupation démocrate. Cependant, la question des tarifs du secteur pharmaceutique restera secondaire tant que la mise au point d’un vaccin sera la priorité.</p>

<p><strong>05 - Implications pour les investissements </strong></p>

<p>Ces cinquante dernières années, la plupart des élections présidentielles ont eu, au mieux, de retombées tout juste passagères sur les marchés. C’est le panorama qui apparaît lorsque l’on compare les évolutions des marchés actions au cours des trois mois précédant les scrutins avec leur comportement au cours des trois mois les suivant (voir Fig. 2). Les exceptions les plus notables ont été la victoire de Ronald Reagan en 1980, qui a vu une récession accélérée par l’association d’un choc pétrolier et de fortes hausses des taux d’intérêt et, bien sûr, la campagne victorieuse de Trump en 2016, lorsqu’une forte correction à l’approche du scrutin s’est transformée en rebond alimenté par les baisses de taux.</p>

<p><strong>Fig. 2 - Les conséquences de la politique</strong>
<br /><strong>Les répercussions des élections américaines sur la bourse</strong></p>
<dl class='spip_document_6407 spip_documents spip_documents_center' style=''>
<dt><a href="https://www.next-finance.net/IMG/png/-313.png" class="spip_out" title='PNG - 87.4 ko' target="_blank"><img src='local/cache-vignettes/L500xH275/-313-307fc.png' width='500' height='275' alt='PNG - 87.4 ko' style='height:275px;width:500px;' /></a></dt>
<dd class='spip_doc_descriptif' style='width:350px;'>Source&nbsp;: Eikon, Pictet Asset Management.
</dd>
</dl>
<p>Un raz-de-marée pour l’un ou l’autre camp aurait des retombées nettement plus marquées.</p>

<p>Si une <strong>victoire complète des démocrates</strong> semble probable, cela pourrait vraisemblablement provoquer une chute de 5-10% des marchés boursiers américains à l’approche du vote, et donc une contraction de 1-2 points des ratios cours-bénéfice (CB). De fait, nous commençons déjà à le noter dans les dernières évolutions des marchés.</p>

<p>Une telle situation serait comparable à ce qui s’est produit à la veille du scrutin de 2016. Elle refléterait les retombées d’une éventuelle hausse des impôts sur les bénéfices des entreprises, qui devrait, selon les estimations, faire reculer leur BPA de 5-10% en 2021 par rapport au consensus.</p>

<p>Une fiscalité plus dure pour les gros revenus pourrait affecter les titres des biens de consommation discrétionnaire, tandis qu’une hausse des prélèvements sur les plus-values capitalistiques réduirait l’attrait des actions de façon plus générale, ce qui ferait grimper leur prime de risque, la performance supplémentaire exigée par les investisseurs pour le risque lié à la détention de titres de capital au lieu d’obligations. Les actions de petite capitalisation, les titres nationaux et ceux du secteur des infrastructures devraient s’en sortir particulièrement bien. Nous assisterons en effet probablement à une rotation des secteurs et des styles au profit des actions de valeur/cycliques, qui étaient restées en retrait.</p>

<p>Sur le front de la fiscalité des entreprises, les services aux collectivités et les communications risquent d’être les plus touchés, et les sociétés technologiques pourraient aussi être visées. Les rachats d’actions propres pourraient reculer&nbsp;: ils représentaient la principale utilisation des liquidités obtenues grâce aux réductions d’impôt accordées par Trump et devraient faire face à des obstacles réglementaires plus durs.</p>

<p>L’Obamacare et Medicare seront probablement étendus, ce qui augmentera l’accès aux médicaments, et donc le chiffre d’affaires des sociétés pharmaceutiques, même si cela ne fait pas grimper leur rentabilité.</p>

<p>Le dollar US devrait en profiter, grâce aux capitaux attirés vers les États-Unis, en particulier si la croissance étrangère ne reprend pas plus vite que celle du pays. L’or, à l’inverse, pourrait fléchir. Les dépenses budgétaires procycliques devraient provoquer une augmentation de la demande en obligations souveraines américaines. Les bons du Trésor à long terme pourraient souffrir en raison d’une pentification de la courbe des taux et de points morts d’inflation plus élevés, mais ce raidissement devrait rester modeste compte tenu du soutien de la Fed et de l’assouplissement quantitatif en cours.</p>

<p>Un <strong>raz-de-marée républicain</strong>, quant à lui, donnerait lieu à un renforcement des attentes sur les bénéfices des entreprises. Les multiples de capital pourraient profiter d’un assouplissement réglementaire. Les rachats d’actions pourraient continuer comme avant. Cependant, le caractère imprévisible des politiques commerciales de l’administration Trump et une intensification des mesures pour &#171;&nbsp;l’Amérique d’abord&nbsp;&#187;, comme les relocalisations, pourraient peser sur les primes de risque des actions. Nous pourrions donc assister initialement à un net rebond des marchés, qui ne serait pas nécessairement durable.</p>

<p>Les politiques républicaines favorisent dans l’ensemble les titres axés sur le marché national par rapport à ceux des multinationales de secteurs stratégiques, aux chaînes d’approvisionnement et chiffres d’affaires mondiaux.</p>

<p>Les sociétés traditionnelles de l’énergie et des télécommunications profiteraient d’un cadre réglementaire moins strict, tandis que les secteurs liés à la défense et aux infrastructures pourraient bénéficier de la politique budgétaire expansionniste. La surperformance des valeurs pharmaceutiques pourrait être de courte durée, puisque le gouvernement tourne son regard vers les prix des produits pharmaceutiques.</p>

<p>L’avenir du dollar est moins évident. Alors que la politique de Trump consiste à favoriser une monnaie faible, la relocalisation des chaînes d’approvisionnement et la relance budgétaire pourraient soutenir le billet vert. La poursuite des tensions géopolitiques devrait profiter à l’or, même si leurs effets seraient modestes en cas de hausse des taux d’intérêt (à l’image de ce qui s’est produit en 2017-18).</p>

<p>Les perspectives pour les marchés émergents seraient négatives, même si, à moyen terme, la Chine pourrait percevoir une opportunité d’étoffer ses marchés de capitaux et d’infrastructures technologiques, et peser sur le plan stratégique auprès des autres pays émergents.</p>

<p><strong>Fig. 3 - Opportunités pour les marchés</strong>
<br /><strong>Implications pour les marchés des résultats électoraux en 2020</strong></p>
<dl class='spip_document_6408 spip_documents spip_documents_center' style=''>
<dt><a href="https://www.next-finance.net/IMG/png/-314.png" class="spip_out" title='PNG - 266.8 ko' target="_blank"><img src='local/cache-vignettes/L500xH762/-314-752ce.png' width='500' height='762' alt='PNG - 266.8 ko' style='height:762px;width:500px;' /></a></dt>
<dd class='spip_doc_descriptif' style='width:350px;'>Source&nbsp;: PredictIt.org, Pictet Asset Management, * Au 20 septembre 2020. Calculé à partir des probabilités de PredictIt. Pour les deux scénarios de Congrès divisé, la Chambre serait démocrate et le Sénat républicain.
</dd>
</dl>
<p><strong>Attention aux conflits</strong></p>

<p>Le pire scénario pour les marchés à court terme serait indéniablement celui d’une élection contestée. Le recours en hausse au vote par correspondance pourrait entraîner des retards dans la publication des résultats d’États clés. En outre, les deux candidats pourraient contester l’élection en cas de résultat très serré. Cela repousserait alors davantage toute légère relance postélectorale et pourrait, dans le pire des cas, provoquer des troubles publics.</p>

<p>Le parallèle le plus proche dont nous disposons remonte aux élections de 2000, entre George W. Bush et Al Gore. Les marchés avaient cédé jusqu’à 8% au cours du mois entre le jour du scrutin et le jugement définitif. Cependant, nous estimons que, cette fois-ci, toute correction de ce type (même si l’impasse électorale durait plus longtemps) serait de courte durée, car le résultat final serait un gouvernement divisé, favorable aux marchés.</p></div>
							</div>
							
							
							
								<p class="date">
								<span class="auteur">
	
		<a class="url fn spip_in" href="_Supriya-Menon_">Supriya Menon</a>
	
	</span><span class="auteur">, </span> 
								3 novembre
								</p>
							
							
							
									
							
					        
							
		
		
							
							
		
							
		
		        	
							
							
							<div class="bouton-commentaires">
								<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=20318" rel="noindex nofollow">R&#233;diger un nouveau commentaire</a>
							</div>
							
							
									
							
							
								<div class="tags surlignable">
									<div class="entete">tags</div>
									<div>
										
											
											  <h3><a href="fr/+-Allocation-+" hreflang="fr" rel="tag">Allocation</a></h3>
										 | 
											
											  <h3><a href="fr/+-Pictet-Cie-+" hreflang="fr" rel="tag">Pictet &amp; Cie</a></h3>
										 | 
											
											  <h3><a href="fr/+-Economie-+" hreflang="fr" rel="tag">Économie</a></h3>
										
									</div>
								</div>
							
							
							<div class="diffusion">
								<div class="nom">Partager</div>
								       		
									
										<table width="100%"><tr>
											<td width="90">
												<table class="bouton_mail" cellpadding="0" cellspacing="0" onclick="javascript:window.location.href='https://www.next-finance.net/spip.php?page=envoi-par-mail&amp;lang=fr&amp;id_article=20318'"><tr>
													<td width="19"><img src="squelettes/images/ico_envoyer.gif" width="19" height="18" alt="Envoyer par courriel"/></td>
													<td align="left" class="textzone" >Email</td>
												</tr></table>
											</td>
											<td width="90" align="left"><fb:like href="https://www.next-finance.net/Les-retombees-des-elections" layout="button_count" show_faces="false" width="90" action="recommend" ref="20318"></fb:like></td>
											<td width="90" align="left"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="next_finance" data-related="next_finance_fr:L'actualit&#233; des activit&#233;s de finance de march&#233; - Capital market, Gestion d'Actifs et de Patrimoine - avec un focus sur la France" data-url="https://www.next-finance.net/Les-retombees-des-elections"   data-lang="fr" data-counturl="https://www.next-finance.net/Les-retombees-des-elections">Tweet</a></td>
											<td width="90" align="center"><script type="in/share" data-url="https://www.next-finance.net/Les-retombees-des-elections"></script></td>
											<td width="90" align="right">
												<table class="bouton_viadeo" cellpadding="0" cellspacing="0"><tr>
													<td width="19"><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Les-retombees-des-elections&amp;title=Les retombées des élections américaines sur l’économie et les marchés&amp;urllanguage=fr&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=https://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=Le pire scénario pour les marchés à court terme serait indéniablement celui d’une élection contestée. Le recours en hausse au vote par correspondance pourrait entraîner des retards dans la publication des résultats d’États clés. En outre, les deux candidats&nbsp;(...)" rel="nofollow" target="_blank"><img src="squelettes/images/ico_viadeo.png" width="16" height="16" alt="Viadeo"/></a></td>
													<td align="left" class="textzone" ><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Les-retombees-des-elections&amp;title=Les retombées des élections américaines sur l’économie et les marchés&amp;urllanguage=fr&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=https://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=Le pire scénario pour les marchés à court terme serait indéniablement celui d’une élection contestée. Le recours en hausse au vote par correspondance pourrait entraîner des retards dans la publication des résultats d’États clés. En outre, les deux candidats&nbsp;(...)" rel="nofollow" target="_blank">Viadeo</a></td>
												</tr></table>
											</td>
										</tr></table>
										<hr/>
										<table width="100%"><tr><td align="center"><g:plusone size="medium" count="false"></g:plusone></td></tr></table>
										
									
								         
							</div>
							
							
							<a href="#forum" name="forum" id="forum"></a>
							<div class='ajaxbloc env-Iowe8cX6KZXaGHy3Q45coiQZESvvFyZ9AqtnLFKbdmlSXOrF/aUcUlact2P2K9gUrRHk0UPsj67En9++FyB/l0wdiVMJOjqPz7EJ08aAh6o9mkE4z4R+xiOVbYENYi8L8IFR9YaKUOgkdOhu9MR+EfQWBMKaJq/6XQA1avM8/8pClKL1atzu5F/tbMt7OTLOP1tg4AGwFEGN7kG6Wni81i8Yf3zxbEzXbPKp'>








	 
		  				
		<div class="bouton-commentaires">
			<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=20318" rel="noindex nofollow">R&#233;diger un nouveau commentaire</a>
		</div>
	
	
</div><!-- ajaxbloc --> 

					
					</div><!--#contenu-->
					
					
			    <div id="extra">
				    	<div class="menu color-bg-bleu-clair">
    	<h2 class="color-blue"><a href="fr/-Opinion-">Dans la m&#234;me rubrique</a></h2>
      <ul>
       	
        	<li><a href="Un-bras-de-fer-permanent" title="Nous pouvons observer quatre facteurs à court terme qui, selon nous, ont le potentiel de créer de la volatilité sur les marchés du crédit dans les prochaines semaines. Les investisseurs sont confrontés à l’incertitude jusqu’à ce que certains de ces facteurs, voire tous, soient&nbsp;(...)" rel="bookmark" hreflang="fr">Un bras de fer permanent</a></li>
        
        	<li><a href="Elections-americaines-les" title="C’est une élection qui a galvanisé les passions des électeurs des deux camps dans une Amérique de plus en plus divisée. Crise sanitaire oblige, plus de 70 millions de bulletins de vote par correspondance ont été demandés." rel="bookmark" hreflang="fr">Élections américaines&nbsp;: les différents scénarios et leurs implications pour les investisseurs</a></li>
        
        	<li><a href="7-graphiques-terrifiants-pour" title="Après avoir atteint un niveau record de plus de 850 pb depuis son plus bas niveau de janvier (300 pb), le spread de l’indice Euro high yield s’établit aujourd’hui à plus de 400 pb. La fragilité de la situation que nous pouvons observer sur le graphique est une indication de la&nbsp;(...)" rel="bookmark" hreflang="fr">7 graphiques terrifiants pour effrayer les investisseurs</a></li>
        
        	<li><a href="Quel-sera-l-impact-des-elections" title="Les électeurs américains choisiront le prochain président et les membres du Congrès le 3 novembre. Quel sera l’impact de l’issue du scrutin sur les marchés obligataires ? NN Investment Partners (NN IP) estime qu’une victoire de Joe Biden et la hausse de la stimulation budgétaire&nbsp;(...)" rel="bookmark" hreflang="fr">Quel sera l’impact des élections américaines sur les marchés obligataires&nbsp;?</a></li>
        
        	<li><a href="Biden-president-les-consequences" title="Les différents entre les Etats-Unis et la Chine resteront vifs. Taïwan, mer de Chine, Hong-Kong, Corée du Nord, abus sur les droits humains, tout ceci va continuer de fâcher l’oncle Sam." rel="bookmark" hreflang="fr">Biden président, les conséquences pour la Chine et l’Europe&nbsp;?</a></li>
        
        </ul>
    </div>				    	  <div class="ban-pave">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=4&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

</div>	
				    	
				    	<div class="panneau">
			<div class="entete-classic"><h2 class="nom">Focus</h2></div>
			<div class="interieur color-bg-violet">
	     	
	      	<div class="cartouche">
	        	<div class="txt-centre"><img src="https://www.next-finance.net/local/cache-vignettes/L69xH52/arton14300-9a725.jpg" width="69" height="52" alt=""/></div>
						<h2 class="entry-title titre"><span class="groupe">Opinion</span> Conquérir les marchés haussiers&nbsp;: le faux duel entre investisseurs actifs et passifs </h2>
						 
							<p class="descriptif hyperlien-script txt-justif" onclick="javascript:window.location.href='Conquerir-les-marches-haussiers-le'">Investir aujourd’hui est souvent considéré comme étant une bataille entre des gérants de fonds traditionnels et des ETF avant-gardistes (exchange-traded funds, fonds négociés en Bourse). Cependant, ce raccourci entre la « gestion active » et la « gestion passive » n’aide pas les&nbsp;(...)</p>
							<div class="voirplus"><img src="squelettes/images/ico_puce.gif" width="9" height="9" alt="" /><a href="Conquerir-les-marches-haussiers-le" hreflang="fr" rel="bookmark">Lire l'article</a></div>
						
					</div>
	      
	     </div>
    </div>	
								        
										    </div><!--#extra-->
					
				</div><!--#conteneur-->
				
				
			  <div id="navigation">
			    <div class="rubriques">
	<ul>
			<li><h2 class="famille">Actualité</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-News-'">
							<h3 class="rubrique"><a href="fr/-News-" hreflang="fr" title="Tous les articles sur les informations et la communication de presse, avec des sources s&#251;res" rel="section">News</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Innovation-'">
							<h3 class="rubrique"><a href="fr/-Innovation-" hreflang="fr" title="Communication sur les nouveaux produits ou les nouvelles id&#233;es" rel="section">Innovation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Mobilite-'">
							<h3 class="rubrique"><a href="fr/-Mobilite-" hreflang="fr" title="Toutes les informations sur les mouvements de personnel" rel="section">Mobilité</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Stories-'">
							<h3 class="rubrique"><a href="fr/-Stories-" hreflang="fr" title="Les articles sur les exemples de personnalit&#233;s, des &#233;checs et r&#233;ussites c&#233;l&#232;bres qui ont marqu&#233; l&#39;histoire de la finance" rel="section">Stories</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Portrait-'">
							<h3 class="rubrique"><a href="fr/-Portrait-" hreflang="fr" title="D&#233;couverte d&#39;un m&#233;tier de la finance &#224; l&#39;aide du quotidien d&#39;un employ&#233;" rel="section">Portrait</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Agora</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-Interview-'">
							<h3 class="rubrique"><a href="fr/-Interview-" hreflang="fr" title="Toutes les interviews de personnalit&#233;s et professionnels de la finance" rel="section">Interview</a></h3>
						</li>
					
						<li class="on" onclick="javascript:window.location.href='fr/-Opinion-'">
							<h3 class="rubrique"><a href="fr/-Opinion-" hreflang="fr" title="Avis et points de vue d&#39;un sp&#233;cialiste ou d&#39;une institution sur des sujets li&#233;s &#224; la finance" rel="section">Opinion</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Who-s-who-'">
							<h3 class="rubrique"><a href="fr/-Who-s-who-" hreflang="fr" title="L&#39;annuaire des personnalit&#233;s du monde de la finance mentionn&#233;es dans nos actualit&#233;s" rel="section">Who&#8217;s who</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Acteurs-de-la-Place-'">
							<h3 class="rubrique"><a href="fr/-Acteurs-de-la-Place-" hreflang="fr" title="Les fiches descriptives des acteurs pr&#233;sents sur la place financi&#232;re fran&#231;aise" rel="section">Acteurs de la Place</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Analyse</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-Strategie-'">
							<h3 class="rubrique"><a href="fr/-Strategie-" hreflang="fr" title="Tous les articles d&#233;crivant des th&#232;mes d&#39;investissement ou une strat&#233;gie financi&#232;re sp&#233;cifique et son utilisation" rel="section">Stratégie</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Reglementation-'">
							<h3 class="rubrique"><a href="fr/-Reglementation-" hreflang="fr" title="Tous les articles li&#233;s &#224; l&#39;&#233;volution de la r&#233;glementation des activit&#233;s sur les march&#233;s financiers" rel="section">Réglementation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Produit-'">
							<h3 class="rubrique"><a href="fr/-Produit-" hreflang="fr" title="Tous les articles sur les produits et concepts financiers : description, analyse et utilisation" rel="section">Produit</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Note-'">
							<h3 class="rubrique"><a href="fr/-Note-" hreflang="fr" title="Toutes les &#233;tudes, analyses et travaux sur un sujet &#233;conomique ou financier" rel="section">Note</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Lecture-'">
							<h3 class="rubrique"><a href="fr/-Lecture-" hreflang="fr" title="Suggestion de lectures et de revues d&#233;veloppant des sujets li&#233;s &#224; la finance" rel="section">Lecture</a></h3>
						</li>
					
			</ul></li>
	</ul>
</div>					<div class="ban-int-gauche">
	<div class="entete"><h2 class="nom">Publicit&#233;</h2></div>
	<div class="pub">
		
				<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=3");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=3&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>


	</div>
</div>					<div class="rubriques">
	<ul>
			<li><h2 class="famille">Zoom</h2></li>
			<li><ul>
					
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Crise-europeenne,38-'">
								<h3 class="rubrique"><a href="fr/-Crise-europeenne,38-" hreflang="fr" title="Une compilation d&#39;articles autour de la crise financi&#232;re subit par les pays europ&#233;ens" rel="section">Crise européenne</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Actifs-caches-'">
								<h3 class="rubrique"><a href="fr/-Actifs-caches-" hreflang="fr" title="Comprendre les actifs cach&#233;s (volatilit&#233;, correlation, ...) et les strat&#233;gies li&#233;es" rel="section">Actifs cachés</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Allocation-Gestion-Flexible-'">
								<h3 class="rubrique"><a href="fr/-Allocation-Gestion-Flexible-" hreflang="fr" title="Allocation, Multi-Asset &#38; Gestion Flexible : L&#39;heure de v&#233;rit&#233; pour les fonds flexibles, Comment la diversification de portefeuille a-t-elle &#233;volu&#233; ?, ETF Global Multi-Asset Risk-Control, Concept &#171; Kaldemorgen &#187;, All Roads Multi-Asset : un fonds multi asset tout terrain ?" rel="section">Allocation, Multi-As</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Smart-Beta,105-'">
								<h3 class="rubrique"><a href="fr/-Smart-Beta,105-" hreflang="fr" title="Smart Beta &#38; Factor Investing : L&#39;essor de l&#39;investissement factoriel : un effet de mode ?| Facteurs Value, Momentum, Low Volatility, Qualit&#233; | Smart Beta et l&#39;investissement &#224; bas carbone | Smart Beta et psychologie.." rel="section">Smart Beta</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Strategies-sur-dividendes-'">
								<h3 class="rubrique"><a href="fr/-Strategies-sur-dividendes-" hreflang="fr" title="Strat&#233;gies sur dividendes : Analyses, perspectives, strat&#233;gies, v&#233;hicules d&#39;investissement et de couvertures via les futures et options sur dividendes&#8230;" rel="section">Stratégies sur divide</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Alternative,114-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Alternative,114-" hreflang="fr" title="Alternative Risk Premia : Les strat&#233;gies Alternative Risk Premia | Diversification gr&#226;ce aux primes de risque | Pression sur les hedge funds pour baisser le niveau de leurs frais | Combiner diff&#233;rents styles en mati&#232;re de strat&#233;gies &#171; Risk Premia &#187;" rel="section">Alternative Risk</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Infrastructure,115-'">
								<h3 class="rubrique"><a href="fr/-Infrastructure,115-" hreflang="fr" title="Infrastructure : Une classe d&#39;actifs en croissance | Le r&#244;le des fonds de pension | Les infrastructures &#233;nerg&#233;tiques | L&#39;exemple des MLPs | Acc&#233;der aux Infrastructures &#233;nerg&#233;tiques am&#233;ricaines avec les ETF MLPs&#8230;" rel="section">Infrastructure</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Chine-'">
								<h3 class="rubrique"><a href="fr/-Chine-" hreflang="fr" title="Chine : Investir sur les actions chinoises domestiques avec l&#39;ETFS-E Fund MSCI China A GO UCITS | Surpond&#233;rer sur les secteurs de la &#171; Nouvelle Chine &#187; | L&#39;indicateur de croissance chinoise de Li Kequiang | Ralentissement chinois, le risque majeur ?" rel="section">Chine</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Obligataire-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Obligataire-" hreflang="fr" title="Gestion Obligataire : Quelle allocation d&#39;actifs obligataires ? | Rallonger la maturit&#233; des investissements | La recherche de rendement, un exercice de plus en plus difficile | Investir en volatilit&#233; sur les obligations am&#233;ricaines | D&#233;clin de la liquidit&#233; du cr&#233;dit | Rendements obligataires n&#233;gatifs et ce que cela signifie..." rel="section">Gestion Obligataire</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Action-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Action-" hreflang="fr" title="Gestion Action &#8211; Comment investir dans les actions th&#233;matiques ? Small Caps, Growth, Value, Momentum, High Dividend, Equity Europe Income Defensive... Quel style de gestion pour quel rendement/risque ? La bulle sur les strat&#233;gies &#224; faible volatilit&#233; est-elle en train d&#39;&#233;clater ?" rel="section">Gestion Action</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-ETF-Actions-americaines-'">
								<h3 class="rubrique"><a href="fr/-ETF-Actions-americaines-" hreflang="fr" title="Actions am&#233;ricaines : comment investir &#224; ce stade du cycle ? Avec une collecte record de 16 milliards d&#39;euros &#224; fin ao&#251;t, soit 70% de la collecte totale du march&#233; des ETF europ&#233;ens, les actions am&#233;ricaines dominent largement les flux ETF depuis le d&#233;but de l&#39;ann&#233;e..." rel="section">ETF Actions américain</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Actions-Thematiques-Special-'">
								<h3 class="rubrique"><a href="fr/-Actions-Thematiques-Special-" hreflang="fr" title="Actions Th&#233;matiques - Special Disruption - La pand&#233;mie du Covid 19, acc&#233;l&#233;rateur de la disruption sur le long terme : En quelques semaines, l&#39;innovation s&#39;est acc&#233;l&#233;r&#233;e, les taux d&#39;adoption &#224; de nouveaux usages ont explos&#233; : t&#233;l&#233;m&#233;decine, apprentissage &#224; distance, loisirs confin&#233;s&#8230; sont devenus la nouvelle norme, et cette nouvelle norme va perdurer." rel="section">Actions Thématiques</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Special-Investissement-Responsable-'">
								<h3 class="rubrique"><a href="fr/-Special-Investissement-Responsable-" hreflang="fr" title="Special Investissement Responsable - A quoi correspond le S de ESG ? Qu&#39;est-ce que l&#39;Investissement Responsable ? Qu&#39;est-ce que l&#39;Impact Investing ? Quelle action aurais-je en tant qu&#39;investisseur ?" rel="section">Special Investisseme</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Forex,24-'">
								<h3 class="rubrique"><a href="fr/-Forex,24-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; du change" rel="section">Forex</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Chronique-de-Mory-Dore-'">
								<h3 class="rubrique"><a href="fr/-Chronique-de-Mory-Dore-" hreflang="fr" title="Analyse de Mory Dor&#233; sur la politique mon&#233;taire, allocation d&#39;actifs, gestion financi&#232;re d&#39;&#233;tablissement bancaire et compr&#233;hension de la formation de crises" rel="section">Chronique de Mory</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Carnets-d-Eclairages-Economiques-'">
								<h3 class="rubrique"><a href="fr/-Carnets-d-Eclairages-Economiques-" hreflang="fr" title="Analyses de l&#39;association &#201;clairages &#201;conomiques sur diff&#233;rentes questions &#233;conomiques et fond&#233;es sur la recherche actuelle" rel="section">Carnets d’Éclairages</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Solvency-II-'">
								<h3 class="rubrique"><a href="fr/-Solvency-II-" hreflang="fr" title="Solvency II : Investir dans des strat&#233;gies en actions prot&#233;g&#233;es, pour &#233;conomiser du capital, mais pas seulement&#8230;| Allocation d&#39;actifs : comment s&#39;adapter aux nouvelles contraintes r&#232;glementaires ? | Formule standard ou Mod&#232;le Interne ? | Peut-on valoriser les engagements des assureurs comme des produits d&#233;riv&#233;s ?" rel="section">Solvency II</a></h3>
							</li>
						
   				
   					
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Managed-Accounts-'">
								<h3 class="rubrique"><a href="fr/-Managed-Accounts-" hreflang="fr" title=" Managed Accounts : Comprendre le fonctionnement d&#39;une plateforme | Avantages pour l&#39;investisseur institutionnel ? Pour le g&#233;rant de &#171; hedge fund &#187; ? | Description du processus de s&#233;lection d&#39;une soci&#233;t&#233; de gestion sur la plateforme | La plateforme de comptes g&#233;r&#233;s Lyxor..." rel="section">Managed Accounts</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Les-Derives-Total-Return-'">
								<h3 class="rubrique"><a href="fr/-Les-Derives-Total-Return-" hreflang="fr" title=" Les Deriv&#233;s Total Return : Est-ce que le march&#233; du repo peut &#233;merger comme nouvelle classe d&#39;actifs ? | Indices Total Return Futures (TRF) cot&#233;s sur Eurex Exchange : Une solution pour n&#233;gocier un taux de repo action implicite sur un march&#233; organis&#233; via un EURO STOXX 50 Index Total Return Futures (TESX)." rel="section">Les Derivés Total</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Contrats-a-terme-Market-on-close,130-'">
								<h3 class="rubrique"><a href="fr/-Contrats-a-terme-Market-on-close,130-" hreflang="fr" title=" Contrats &#224; terme Market-on-close sur Eurex : Un avantage pour le march&#233; : une solution list&#233;e pour n&#233;gocier la base | Champs d&#39;application | Principaux avantages | R&#233;duction des co&#251;ts de transaction" rel="section">Contrats à terme&nbsp;(...)</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-La-Dette-Francaise-'">
								<h3 class="rubrique"><a href="fr/-La-Dette-Francaise-" hreflang="fr" title="Perspectives, strat&#233;gies et v&#233;hicules d&#39;investissement sur l&#39;&#233;volution de la dette fran&#231;aise" rel="section">La Dette Française</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Recherche-Quantitative-'">
								<h3 class="rubrique"><a href="fr/-Recherche-Quantitative-" hreflang="fr" title="Recherche Quantitative : Quels sont les th&#232;mes qui occupent dor&#233;navant les Quants au sein des salles de march&#233;s et des soci&#233;t&#233;s de gestion ?" rel="section">Recherche Quantitati</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Le-marche-francais,36-'">
								<h3 class="rubrique"><a href="fr/-Le-marche-francais,36-" hreflang="fr" title="Pr&#233;sentation et sujets d&#39;actualit&#233;s sur la place financi&#232;re francaise" rel="section">Le marché français</a></h3>
							</li>
						
   				
   					
   				
   					
   				
			</ul></li>
	</ul>
</div>			  </div><!--#navigation-->
				
				
				
				<div id="seuil">
					<div class="flux">
	<div class="entete"><h2 class="nom">Flux RSS</h2></div>
	<table class="rss">
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-news&amp;lang=fr" hreflang="fr"  rel="alternate" title="Le fil d'actualit&#233; du portail">Fil d'actualit&#233;</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-emploi&amp;lang=fr" hreflang="fr" rel="subsection" title="Le flux d'offres d'emplois et stages">Emplois &#38; Stages</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-formation&amp;lang=fr" hreflang="fr" rel="subsection" title="Le flux des formations disponibles">Formations</a></td></tr>
	</table>
</div>					<table class="ban-int-bas">
	<tr><td align="center">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=2&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

	</td></tr>
</table>				</div>
			
				
				<div id="pied">
	
	<div class="links"> | 
		
		  <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | <a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=fr&amp;url=Les-retombees-des-elections" rel="nofollow"><strong>Se connecter</strong></a>
		 | <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | 
		<a href="https://www.next-finance.net/fr/formulaire" hreflang="fr" rel="nofollow"><strong>&nbsp;Contacts</strong></a> | 
		<a href="Credits" rel="copyright">Cr&#233;dits</a> | 
		<a href="Conditions-Generales" rel="copyright">Conditions g&#233;n&#233;rales</a> |
		<a href="https://www.next-finance.net/fr/plan" hreflang="fr" rel="contents">Plan du site</a>
		<br/><br/>
		
		<strong>Site</strong> | 
		
		
		
				 
		    		<a href="https://www.next-finance.net/en" hreflang="en" rel="bookmark">English | </a>
		    
			
			 
				
			    <a href="Les-retombees-des-elections" hreflang="fr" rel="bookmark">Francais | </a> 
			    <a href="https://mobile.next-finance.net/Les-retombees-des-elections?lang=fr" hreflang="fr" rel="bookmark">Mobile</a> |
			  
			
			<a href="http://www.facebook.com/nextfinance.fr" hreflang="fr" rel="bookmark">Facebook</a> | 
			<a href="http://twitter.com/#!/next_finance_fr" hreflang="fr" rel="bookmark">Twitter</a> |
			<br/><br/>
	</div>
	<strong>&copy; Next Finance 2006 - 2020</strong> - Tous droits r&#233;serv&#233;s 
</div>

<!-- SPIP-CRON --><div style="background-image: url('https://www.next-finance.net/spip.php?action=cron');"></div>	
			</div><!--#page-->
			</div>		</body>
	</html>
