	

	 
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
		<head>
			<title>Note - Forte hausse des dividendes mondiaux au 1er trimestre, balayant les inquiétudes liées à la croissance mondiale</title>
			<meta name="description" content="Les dividendes totaux ont, à l’échelle internationale, balayé les inquiétudes relatives à l’économie mondiale, augmentant de 7.8% au cours du premier trimestre, pour atteindre 263,3 milliards de dollars US, un record pour le premier trimestre, selon le dernier rapport de l’indice Janus Henderson des dividendes mondiaux." />
			<meta name="author" content="Next Finance" />
			<meta name="category" content="Note" />
			<meta name="copyright" content="Next Finance" />
			<meta name="publisher" content="Next Finance" />
			<meta name="keywords" content="Henderson Global Investors, Dividende" />
			<meta name="robots" content="all" />
			<meta http-equiv="Content-Language" content="fr" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="generator" content="SPIP 2.1.12 [18732]" />
<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="https://www.next-finance.net/spip.php?page=cfg.css" type="text/css" media="all" />
<!-- CS vide -->



<link rel="stylesheet" href="squelettes-dist/habillage.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link rel="stylesheet" href="squelettes/habillage-web.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/scroll.css" type="text/css" media="projection, screen, tv" />

<script type="text/javascript" src="squelettes/javascript/fonctions.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20622366-2']);
  _gaq.push(['_setDomainName', '.next-finance.net']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://jwpsrv.com/library/9V1DBlJAEeO2GCIACqoGtw.js"></script>

<script language="javascript">AC_FL_RunContent = 0;</script>
<script src="squelettes/javascript/AC_RunActiveContent.js" language="javascript"></script>


<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->			
			
				<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
				<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
				<meta property="og:title" content="Note - Forte hausse des dividendes mondiaux au 1er trimestre, balayant les inquiétudes liées à la croissance mondiale" />
				<meta property="og:type" content="article" />
				<meta property="og:site_name" content="Next Finance" />
				<meta property="og:image" content="http://www.next-finance.net/local/cache-vignettes/L118xH92/arton17654-7a4a6.jpg" />
				<meta property="og:url" content="https://www.next-finance.net/Forte-hausse-des-dividendes" />
				<meta property="fb:admins" content="100000833325528" />
				<meta property="fb:page_id" content="356863279079" />
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
			
			
			<script type="text/javascript" src="squelettes/javascript/jquery.imageScroller.js"></script>
			<script type="text/javascript" src="squelettes/javascript/test.js"></script>
			<link rel="alternate" media="handheld" hreflang="fr" href="https://mobile.next-finance.net/Forte-hausse-des-dividendes"/>
			<link rel="canonical" hreflang="fr" href="https://www.next-finance.net/Forte-hausse-des-dividendes" />
		</head>

		<body onload="checkMobileClient('Cliquez ici pour la version optimis&#233;e pour','https://iphone.next-finance.net/Forte-hausse-des-dividendes','https://mobile.next-finance.net/Forte-hausse-des-dividendes','https://mobile.next-finance.net/Forte-hausse-des-dividendes');"
					class="page_article">
					
			<div id="body-habillage">			
			<div id="page">
		
				
				<div id="entete">
	
	<div class="bandeau-sup">
		<div class="espace-logo pos-gauche"><a href="http://www.next-finance.net/fr"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt="" border="0"/></a></div>
		<div class="espace-logo pos-droite"><a href="http://www.next-finance.net/fr"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""border="0" /></a></div>
		<div class="espace-ban txt-centre"><object type="application/x-shockwave-flash" data="IMG/flash/banniere-bandeau-sup.swf" width="468" height="60">
	<param name="movie" value="IMG/flash/banniere-bandeau-sup.swf" />
</object></div>
	</div>
	
	<div class="barre-lecteur" onmouseover="masque_modules();">
		<table cellpadding="0" cellspacing="0"><tr>
			<td class="icone"><img src="squelettes/images/ico_user.bmp" alt="" border="0" width="22" height="22" /></td>
			
			 
			 
			
				 
					<td class="langue" valign="middle" onclick="javascript:window.location.href='http://www.next-finance.net/en'">
		    		<a href="http://www.next-finance.net/en" hreflang="en" rel="bookmark">
		    			<img src="squelettes/images/ico_uk.gif" title="View the english version" alt="EN" width="18" height="12"/>
		    		</a>
		    	</td>
		    
			
			 
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Forte-hausse-des-dividendes'">
			    		<a href="https://www.next-finance.net/Forte-hausse-des-dividendes" hreflang="fr" rel="bookmark">
			    			<img src="squelettes/images/ico_fr.gif" title="Voir la version française" alt="FR" width="18" height="12"/>
			    		</a>
			    	</td> 
			    
			  
			
			
			  <td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=fr&amp;url=Forte-hausse-des-dividendes" rel="nofollow">Se connecter</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=fr&amp;url=Forte-hausse-des-dividendes" rel="nofollow">S'abonner &#224; la newsletter (hebdo - gratuit)</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=fr&amp;url=Forte-hausse-des-dividendes" rel="nofollow">S'inscrire (gratuit)</a>
</td>			<td class="espace-recherche" valign="top"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="https://www.next-finance.net/spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden" />
		
		<input type="text" class="text" name="recherche" id="recherche" value="Rechercher" accesskey="4" onfocus="this.value=''"/>
		<input type="image" class="image" src="squelettes/images/ico_ok.gif" alt=""/>
	</form>
</div>
</td>	
		</tr></table>
	</div>
	
	<div class="modules"> 
		<table class="boutons" cellpadding="0" cellspacing="0"><tr>		
			<td class="accueil" onclick="javascript:window.location.href='http://www.next-finance.net/fr'">
				<h2 class="bouton"><a href="http://www.next-finance.net/fr" hreflang="fr">Accueil</a></h2>
			</td>
			
				<td class="invbank" onclick="javascript:window.location.href='fr/-Investment-Banking,64-'">  
					<h2 class="bouton"><a href="fr/-Investment-Banking,64-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la BFI" rel="section">Investment Banking</h2>
				</td>
			
			
				<td class="assetam" onclick="javascript:window.location.href='fr/-Asset-Management,65-'"> 
					<h2 class="bouton"><a href="fr/-Asset-Management,65-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la gestion d&#39;actifs" rel="section">Asset Management</h2>
				</td>
			
			
				<td class="patrim" onclick="javascript:window.location.href='fr/-Gestion-de-Patrimoine-'"> 
					<h2 class="bouton"><a href="fr/-Gestion-de-Patrimoine-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la gestion de patrimoine" rel="section">Gestion de Patrimoine</h2>
				</td>
			
			
				<td class="instit" onclick="javascript:window.location.href='fr/-Institutionnel-'"> 
					<h2 class="bouton"><a href="fr/-Institutionnel-" hreflang="fr" title="L&#39;espace d&#233;di&#233; aux investisseurs institutionnels" rel="section">Institutionnel</h2>
				</td>
			
			
		</tr></table>
		<table class= "dossiers" cellpadding="0" cellspacing="0"><tr>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Gestion-Quantitative-" hreflang="fr" title="Gestion Quantitative : Les strat&#233;gies Low Volatility | Parvest Equity World Low Volatility | Les CTAs commencent l&#39;ann&#233;e 2016 sur les chapeaux de roues| Renforcer la transparence des fonds quants | L&#39;engouement des investisseurs institutionnels est de retour pour les fonds quants..." rel="section">Gestion Quantitative</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-ISR-" hreflang="fr" title="Special Finance Responsable : Investir dans les entreprises europ&#233;ennes qui limitent leurs &#233;missions de CO2 : zoom sur l&#39;indice Low Carbon 100 Europe&#174;. | D&#233;carbonation de Portefeuille : De quoi parle-t-on ? | R&#233;duction des &#233;missions de CO2 : o&#249; en sont les soci&#233;t&#233;s cot&#233;es ?&#8230;" rel="section">ISR</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Les-marches-emergents-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur les march&#233;s &#233;mergents" rel="section">Marchés émergents</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-ETF-Gestion-Indicielle-" hreflang="fr" title="Une compilation d&#39;articles sur les ETF et la gestion indicielle" rel="section">ETF &amp; Gestion Indicielle</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Gestion-alternative-" hreflang="fr" title="Comprendre la gestion alternative et son &#233;volution" rel="section">Gestion alternative</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Matieres-Premieres-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; des mati&#232;res premi&#232;res" rel="section">Matières Premières</a>
				</h3> </td>
				
			
		</tr></table>
	</div>
</div>
<div id="mobile_alert"></div>			
			  
			  
				
		    <div class="hfeed" id="conteneur">
		    	
		    	
	        <div id="hierarchie"><table cellpadding="0" cellspacing="0"><tr>
	
	
	
		<td><img src="squelettes/images/ico_arrow_right.gif" alt="&#155;" width="14" height="10"/></td>
		<td>&#160;<a href="fr/-Note-" hreflang="fr">Note</a>&#160;</td>
	
	</tr></table></div>
		    	
			    <div class="hentry" id="contenu">
			    
			    		
			    		<div class="element-impression">
				    		<table width=100%>
				    			<tr>
				    				<td rowspan=2><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""/></td>
				    				<td valign="middle" align="center"><a class="titre" href="http://www.next-finance.net/fr">http://www.next-finance.net/fr</a></td>
				    			</tr>
				    			<tr><td valign="middle" align="center">
				    				<div style="text-transform: uppercase; font-size: 11px; color: #BE2A04; font-weight: bold;">Note</div>	
				    			</td></tr>	
				    		</table>
				    		<hr/>
				    	</div>
			    
			        
			        
			        	<div class="cartouche">
			            <div class="pos-gauche dim-image"><img class='spip_logos' alt="" src="local/cache-vignettes/L118xH92/arton17654-7a4a6.jpg" width='118' height='92' style='height:92px;width:118px;' /></div>	
			          	<div class="pos-droite dim-desc">
				            <div class="surlignable">
											<h1 class="EDIT{titre} titre txt-justif">Forte hausse des dividendes mondiaux au 1er trimestre, balayant les inquiétudes liées à la croissance mondiale</h1>
											<div class="EDIT{chapo} chapo txt-justif"><p>Les dividendes totaux ont, à l’échelle internationale, balayé les inquiétudes relatives à l’économie mondiale, augmentant de 7.8% au cours du premier trimestre, pour atteindre 263,3 milliards de dollars US, un record pour le premier trimestre, selon le dernier rapport de l’indice Janus Henderson des dividendes mondiaux.</p></div>
										</div>
									</div>
									<div class="pos-bas-float"></div>
								</div>
			        
			        
			        
																
			        <div class="surlignable">
								<div class="texte"><p><i> <strong>Les dividendes totaux ont, à l’échelle internationale, balayé les inquiétudes relatives à l’économie mondiale, augmentant de 7.8% au cours du premier trimestre, pour atteindre 263,3 milliards de dollars US, un record pour le premier trimestre, selon le dernier rapport de l’indice Janus Henderson des dividendes mondiaux. La croissance sous-jacente de 7,5% a suivi la même tendance, les importants dividendes extraordinaires ayant été compensés par les effets de change négatifs.</strong> </i></p>

<p>L’indice Janus Henderson des dividendes mondiaux a augmenté pour atteindre le niveau record de 190,1 ce qui signifie que les dividendes ont quasiment doublé en dix ans, depuis le lancement de l’indice en 2009.</p>

<p>Des niveaux historiques trimestriels ont été atteints aux États-Unis et au Canada (qui sont moins affectés par la saisonnalité des paiements). 
L’Amérique du nord est la région qui a enregistré la croissance la plus rapide au monde en termes sous-jacents, et la forte pondération saisonnière des paiements au cours du premier trimestre signifie que la région a fortement contribué à la croissance globale des dividendes à l’échelle internationale. Aux États-Unis, les dividendes ont atteint le montant record de 122,5 milliards de dollars US, les dividendes totaux augmentant de 8,3% et les dividendes sous-jacents enregistrant une croissance encore meilleure, à 9,6%. La croissance des États-Unis a surpassé la moyenne mondiale 70% du temps au cours des cinq dernières années, les bénéfices des sociétés ayant bénéficié de la solidité de l’économie et des modifications fiscales favorables. Quasiment les neuf dixièmes des sociétés américaines de notre indice ont augmenté leurs dividendes et le secteur bancaire est celui qui a enregistré les plus fortes augmentations.</p>

<p>Peu de dividendes sont payés en Europe au cours du premier trimestre. Les tendances saisonnières signifient que la Suisse et l’Espagne sont surreprésentés, alors que la France et l’Allemagne ne contribuent que légèrement au résultat au cours de cette période. Les dividendes extraordinaires ont poussé la croissance des dividendes totaux en Europe à la hausse, celle-ci atteignant 9,2%&nbsp;; la croissance de 5,3% des dividendes sous-jacents a été conforme à la performance de 2018. Au Royaume-Uni, la croissance sous-jacente de 4,4% a été inférieure à la moyenne mondiale du premier trimestre mais conforme à la tendance à long-terme du Royaume-Uni.</p>

<p>La croissance des dividendes en Asie Pacifique hors Japon a été la plus solide jamais enregistrée au monde depuis 2009, les bénéfices et les taux de distribution augmentant. Le total de 18,1 milliards de dollars US enregistré au cours du premier trimestre correspond à une hausse de 14,7% des dividendes totaux par rapport au 1er trimestre 2018, établissant ainsi un nouveau record pour le premier trimestre, bien que ce résultat soit principalement dû aux dividendes exceptionnels versés au cours de ce qui est, traditionnellement, un trimestre relativement calme pour les dividendes. La croissance sous-jacente a été plus modeste (3,8%), avec Hong Kong en tête de file, et l’Australie à la traîne.</p>

<p>Les investisseurs sur le revenu au Japon ont bénéficié d’une croissance bien supérieure à la moyenne mondiale au cours des cinq dernières années, de plus en plus de sociétés japonaises versant des dividendes. Les dividendes ont augmenté de 70% par rapport à 2014, contre une augmentation de 25% dans le reste du monde. Cette solide performance s’est confirmée au premier trimestre, la croissance sous-jacente progressant de 8,7%.</p>

<p>Les marchés émergents ont enregistré des résultats inférieurs à leurs homologues des pays développés, ceux-ci ayant été les premiers à ressentir les effets du resserrement de la politique monétaire américaine et les inquiétudes relatives au commerce mondial, à la fois dans leur taux de change et dans la rentabilité des sociétés. La croissance sous-jacente a été de +2,2% en raison, principalement, de la solide performance de l’Inde.</p>

<p>Au niveau sectoriel, les titres pharmaceutiques sont ceux qui ont payé le plus de dividendes, versant 1 dollar US sur 8 à l’échelle internationale. Les paiements du secteur ont atteint 30,1 milliards de dollars US, leur plus haut niveau historique, mais le taux de croissance des dividendes sous-jacents a toutefois été inférieur à la moyenne mondiale. Le secteur des loisirs, beaucoup plus petit en taille, a également versé des paiements historiques, poussé à la hausse par le dividende extraordinaire d’Intercontinental Hotels au Royaume-Uni. En termes sous-jacents, les dividendes du secteur financier sont ceux qui ont enregistré la croissance la plus rapide grâce, notamment, aux sociétés immobilières et aux banques américaines&nbsp;; les dividendes pétroliers se sont également repris, en hausse d’un dixième par rapport au premier trimestre 2018, le cours du pétrole augmentant.</p>

<p>Janus Henderson estime que les dividendes atteindront, à l’échelle internationale, le montant record de 1 430 milliards de dollars US sur l’ensemble de l’année, ce qui correspond à une augmentation de 4,2% des dividendes totaux et de 5,2% des dividendes sous-jacents. La hausse plus importante que prévue des dividendes extraordinaires (le scénario de référence de Janus Henderson présume qu’ils reviennent, chaque année, à leur moyenne à long-terme) devrait, globalement, être compensée par les effets de change plus négatifs (en se basant sur le niveau actuel du dollar).</p>

<p><span class='spip_document_5323 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-286.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH176/-286-7ce07.jpg' width='500' height='176' alt="" style='height:176px;width:500px;' /></a></span></p>

<p>Ben Lofthouse, directeur de la gestion actions internationales à fort rendement chez Janus Henderson, déclare&nbsp;: <i>&#171;&nbsp;Les dividendes ont fortement augmenté depuis le début de l’année. Ceci témoigne de la poursuite de la solide croissance enregistrée en 2018 et ne signifie pas forcément que celle-ci sera de nouveau supérieure à la tendance cette année. Les prévisions du marché, en matière de bénéfices des sociétés, ont légèrement reculé au cours des derniers mois, la croissance économique s’étant ralentie à l’échelle internationale, et les prévisions pourraient encore être revues à la baisse. Les dividendes sont un indicateur tardif de la santé des sociétés et une diminution de leur taux de croissance est donc une conséquence normale en cas de ralentissement de la progression des bénéfices. Nous ne ressentons toutefois pas le besoin de modifier nos prévisions pour 2019. Nous avons déjà incorporé un ralentissement de la croissance cette année et souhaiterions rappeler que les dividendes sont bien moins volatiles que les bénéfices. Il s’agit là d’un des principaux avantages pour les investisseurs sur le revenu – un portefeuille diversifié d’actions offre un flux stable de dividendes qui augmentera à long-terme, même si les bénéfices et les marchés financiers se retrouvent confrontés à une période de volatilité. Les investisseurs peuvent donc s’attendre à une croissance des dividendes d’environ 4-5% en 2019 et à ce que les paiements de dividendes atteignent de nouveaux niveaux historiques cette année.&nbsp;&#187;</i></p></div>
							</div>
							
							
							
								<p class="date">
								<span class="auteur">
	
		<a class="url fn spip_in" href="_Next-Finance_">Next Finance</a>
	
	</span><span class="auteur">, </span> 
								20 mai
								</p>
							
							
							
									
							
					        
							
		
		
							
							
		
							
		
		        	
							
							
							<div class="bouton-commentaires">
								<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=17654" rel="noindex nofollow">R&#233;diger un nouveau commentaire</a>
							</div>
							
							
									
							
							
								<div class="tags surlignable">
									<div class="entete">tags</div>
									<div>
										
											
											  <h3><a href="fr/+-Henderson-Global-Investors-+" hreflang="fr" rel="tag">Henderson Global Investors</a></h3>
										 | 
											
											  <h3><a href="fr/+-Dividende-+" hreflang="fr" rel="tag">Dividende</a></h3>
										
									</div>
								</div>
							
							
							<div class="diffusion">
								<div class="nom">Partager</div>
								       		
									
										<table width="100%"><tr>
											<td width="90">
												<table class="bouton_mail" cellpadding="0" cellspacing="0" onclick="javascript:window.location.href='https://www.next-finance.net/spip.php?page=envoi-par-mail&amp;lang=fr&amp;id_article=17654'"><tr>
													<td width="19"><img src="squelettes/images/ico_envoyer.gif" width="19" height="18" alt="Envoyer par courriel"/></td>
													<td align="left" class="textzone" >Email</td>
												</tr></table>
											</td>
											<td width="90" align="left"><fb:like href="https://www.next-finance.net/Forte-hausse-des-dividendes" layout="button_count" show_faces="false" width="90" action="recommend" ref="17654"></fb:like></td>
											<td width="90" align="left"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="next_finance" data-related="next_finance_fr:L'actualit&#233; des activit&#233;s de finance de march&#233; - Capital market, Gestion d'Actifs et de Patrimoine - avec un focus sur la France" data-url="https://www.next-finance.net/Forte-hausse-des-dividendes"   data-lang="fr" data-counturl="https://www.next-finance.net/Forte-hausse-des-dividendes">Tweet</a></td>
											<td width="90" align="center"><script type="in/share" data-url="https://www.next-finance.net/Forte-hausse-des-dividendes"></script></td>
											<td width="90" align="right">
												<table class="bouton_viadeo" cellpadding="0" cellspacing="0"><tr>
													<td width="19"><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Forte-hausse-des-dividendes&amp;title=Forte hausse des dividendes mondiaux au 1er trimestre, balayant les inquiétudes liées à la croissance mondiale&amp;urllanguage=fr&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=http://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=Les dividendes totaux ont, à l’échelle internationale, balayé les inquiétudes relatives à l’économie mondiale, augmentant de 7.8% au cours du premier trimestre, pour atteindre 263,3 milliards de dollars US, un record pour le premier trimestre, selon le&nbsp;(...)" rel="nofollow" target="_blank"><img src="squelettes/images/ico_viadeo.png" width="16" height="16" alt="Viadeo"/></a></td>
													<td align="left" class="textzone" ><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Forte-hausse-des-dividendes&amp;title=Forte hausse des dividendes mondiaux au 1er trimestre, balayant les inquiétudes liées à la croissance mondiale&amp;urllanguage=fr&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=http://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=Les dividendes totaux ont, à l’échelle internationale, balayé les inquiétudes relatives à l’économie mondiale, augmentant de 7.8% au cours du premier trimestre, pour atteindre 263,3 milliards de dollars US, un record pour le premier trimestre, selon le&nbsp;(...)" rel="nofollow" target="_blank">Viadeo</a></td>
												</tr></table>
											</td>
										</tr></table>
										<hr/>
										<table width="100%"><tr><td align="center"><g:plusone size="medium" count="false"></g:plusone></td></tr></table>
										
									
								         
							</div>
							
							
							<a href="#forum" name="forum" id="forum"></a>
							<div class='ajaxbloc env-Iozk8cX6KZUK79O2QzIEObBi5ZAOIP5vxmSPDxhcBZGdXPLY/+SYA2qtYx/C8Vt8KX2cvnkjMUryUDZQFsAZ3vV5RMTBhtKNi4G8HENQDFWnrCbyWu1YC1+tJQXg+KUwEudY5RnGjwEZgtK8WzCcemEs8gpy7iSHJWt3XiCviGxTG88zHCO6jTpQTKlUo3PE2ftAwAWl7aoAh3E5tn5rUgJGLPEHMYNaR242J+xmGw=='>








	 
		  				
		<div class="bouton-commentaires">
			<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=17654" rel="noindex nofollow">R&#233;diger un nouveau commentaire</a>
		</div>
	
	
</div><!-- ajaxbloc --> 

					
					</div><!--#contenu-->
					
					
			    <div id="extra">
				    	<div class="menu color-bg-bleu-clair">
    	<h2 class="color-blue"><a href="fr/-Note-">Dans la m&#234;me rubrique</a></h2>
      <ul>
       	
        	<li><a href="Performance-et-convictions" title="L’appétit pour les stratégies ESG (Environnemental, Social et Gouvernance) est grandissant car leur potentiel de création d’alpha est de plus en plus reconnu. Cependant, pour les institutionnels, la qualité des reporting..." rel="bookmark" hreflang="fr">Performance et convictions personnelles&nbsp;: les placements &#171;&nbsp;ESG&nbsp;&#187; répondent aux attentes de toutes les catégories d’investisseurs, selon une étude de Natixis Investment Managers </a></li>
        
        	<li><a href="De-l-influence-de-la-psychologie" title="L’intelligence collective sur les marchés financiers se démarque de la notion de foule par le fait qu’il n’y a pas d’unité de lieu ou de temps : l’influence dans une foule repose sur la présence physique d’un grand nombre de personnes sur un lieu précis, à un moment&nbsp;(...)" rel="bookmark" hreflang="fr">De l’influence de la psychologie sur les gérants d’actifs</a></li>
        
        	<li><a href="L-Investissement-Responsable,17498" title="La France, pionnière de l’Investissement Responsable, s’est imposée comme une place financière verte de premier plan, avec notamment la 1ère place des volumes d’émissions de Green Bonds sur les 10 dernières années (33,7 Mds €) et l’article 173 pour le monde institutionnel, référence&nbsp;(...)" rel="bookmark" hreflang="fr">L’Investissement Responsable séduit les épargnants Français mais peine à s’imposer</a></li>
        
        	<li><a href="L-environnement-de-marche" title="Seuls 24% des gérants actifs ont surperformé leur indice de référence en 2018, un résultat bien inférieur aux 48% enregistrés en 2017. Sélectionner un fonds actions performant n’a jamais été aussi difficile qu’en 2018..." rel="bookmark" hreflang="fr">L’environnement de marché difficile en 2018 rappelle l’importance d’une bonne allocation entre gestion active et passive</a></li>
        
        	<li><a href="Changement-Climatique-et,17439" title="Le dernier rapport Mercer sur le changement climatique donne aux investisseurs des clés à court et long terme pour gérer leur risque et saisir l’occasion de mieux investir..." rel="bookmark" hreflang="fr">Changement Climatique et Performance Financière&nbsp;: Les investisseurs institutionnels appelés à agir</a></li>
        
        </ul>
    </div>				    	  <div class="ban-pave">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=4&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

</div>	
				    	
				    	<div class="panneau">
			<div class="entete-classic"><h2 class="nom">Focus</h2></div>
			<div class="interieur color-bg-violet">
	     	
	      	<div class="cartouche">
	        	<div class="txt-centre"><img src="https://www.next-finance.net/local/cache-vignettes/L69xH52/arton12303-1f7c9.jpg" width="69" height="52" alt=""/></div>
						<h2 class="entry-title titre"><span class="groupe">Note</span> ETF et risques associés&nbsp;: l’AMF apporte un éclairage sur le marché français des fonds indiciels cotés</h2>
						 
							<p class="descriptif hyperlien-script txt-justif" onclick="javascript:window.location.href='ETF-et-risques-associes-l-AMF'">Selon l’étude de l’Autorité des Marchés Financiers (AMF), les mécanismes de coupe-circuits en vigueur sur Euronext Paris permettent de contenir le risque d’écartement important entre le prix négocié de l’ETF et la valeur liquidative instantanée du panier&nbsp;(...)</p>
							<div class="voirplus"><img src="squelettes/images/ico_puce.gif" width="9" height="9" alt="" /><a href="ETF-et-risques-associes-l-AMF" hreflang="fr" rel="bookmark">Lire l'article</a></div>
						
					</div>
	      
	     </div>
    </div>	
								        
										    </div><!--#extra-->
					
				</div><!--#conteneur-->
				
				
			  <div id="navigation">
			    <div class="rubriques">
	<ul>
			<li><h2 class="famille">Actualité</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-News-'">
							<h3 class="rubrique"><a href="fr/-News-" hreflang="fr" title="Tous les articles sur les informations et la communication de presse, avec des sources s&#251;res" rel="section">News</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Innovation-'">
							<h3 class="rubrique"><a href="fr/-Innovation-" hreflang="fr" title="Communication sur les nouveaux produits ou les nouvelles id&#233;es" rel="section">Innovation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Mobilite-'">
							<h3 class="rubrique"><a href="fr/-Mobilite-" hreflang="fr" title="Toutes les informations sur les mouvements de personnel" rel="section">Mobilité</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Stories-'">
							<h3 class="rubrique"><a href="fr/-Stories-" hreflang="fr" title="Les articles sur les exemples de personnalit&#233;s, des &#233;checs et r&#233;ussites c&#233;l&#232;bres qui ont marqu&#233; l&#39;histoire de la finance" rel="section">Stories</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Portrait-'">
							<h3 class="rubrique"><a href="fr/-Portrait-" hreflang="fr" title="D&#233;couverte d&#39;un m&#233;tier de la finance &#224; l&#39;aide du quotidien d&#39;un employ&#233;" rel="section">Portrait</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Agora</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-Interview-'">
							<h3 class="rubrique"><a href="fr/-Interview-" hreflang="fr" title="Toutes les interviews de personnalit&#233;s et professionnels de la finance" rel="section">Interview</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Opinion-'">
							<h3 class="rubrique"><a href="fr/-Opinion-" hreflang="fr" title="Avis et points de vue d&#39;un sp&#233;cialiste ou d&#39;une institution sur des sujets li&#233;s &#224; la finance" rel="section">Opinion</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Who-s-who-'">
							<h3 class="rubrique"><a href="fr/-Who-s-who-" hreflang="fr" title="L&#39;annuaire des personnalit&#233;s du monde de la finance mentionn&#233;es dans nos actualit&#233;s" rel="section">Who&#8217;s who</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Acteurs-de-la-Place-'">
							<h3 class="rubrique"><a href="fr/-Acteurs-de-la-Place-" hreflang="fr" title="Les fiches descriptives des acteurs pr&#233;sents sur la place financi&#232;re fran&#231;aise" rel="section">Acteurs de la Place</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Analyse</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-Strategie-'">
							<h3 class="rubrique"><a href="fr/-Strategie-" hreflang="fr" title="Tous les articles d&#233;crivant des th&#232;mes d&#39;investissement ou une strat&#233;gie financi&#232;re sp&#233;cifique et son utilisation" rel="section">Stratégie</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Reglementation-'">
							<h3 class="rubrique"><a href="fr/-Reglementation-" hreflang="fr" title="Tous les articles li&#233;s &#224; l&#39;&#233;volution de la r&#233;glementation des activit&#233;s sur les march&#233;s financiers" rel="section">Réglementation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Produit-'">
							<h3 class="rubrique"><a href="fr/-Produit-" hreflang="fr" title="Tous les articles sur les produits et concepts financiers : description, analyse et utilisation" rel="section">Produit</a></h3>
						</li>
					
						<li class="on" onclick="javascript:window.location.href='fr/-Note-'">
							<h3 class="rubrique"><a href="fr/-Note-" hreflang="fr" title="Toutes les &#233;tudes, analyses et travaux sur un sujet &#233;conomique ou financier" rel="section">Note</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Lecture-'">
							<h3 class="rubrique"><a href="fr/-Lecture-" hreflang="fr" title="Suggestion de lectures et de revues d&#233;veloppant des sujets li&#233;s &#224; la finance" rel="section">Lecture</a></h3>
						</li>
					
			</ul></li>
	</ul>
</div>					<div class="ban-int-gauche">
	<div class="entete"><h2 class="nom">Publicit&#233;</h2></div>
	<div class="pub">
		
				<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=3");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=3&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>


	</div>
</div>					<div class="rubriques">
	<ul>
			<li><h2 class="famille">Zoom</h2></li>
			<li><ul>
					
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Crise-europeenne,38-'">
								<h3 class="rubrique"><a href="fr/-Crise-europeenne,38-" hreflang="fr" title="Une compilation d&#39;articles autour de la crise financi&#232;re subit par les pays europ&#233;ens" rel="section">Crise européenne</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Actifs-caches-'">
								<h3 class="rubrique"><a href="fr/-Actifs-caches-" hreflang="fr" title="Comprendre les actifs cach&#233;s (volatilit&#233;, correlation, ...) et les strat&#233;gies li&#233;es" rel="section">Actifs cachés</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Allocation-Gestion-Flexible-'">
								<h3 class="rubrique"><a href="fr/-Allocation-Gestion-Flexible-" hreflang="fr" title="Allocation, Multi-Asset &#38; Gestion Flexible : L&#39;heure de v&#233;rit&#233; pour les fonds flexibles, Comment la diversification de portefeuille a-t-elle &#233;volu&#233; ?, ETF Global Multi-Asset Risk-Control, Concept &#171; Kaldemorgen &#187;, All Roads Multi-Asset : un fonds multi asset tout terrain ?" rel="section">Allocation, Multi-As</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Smart-Beta,105-'">
								<h3 class="rubrique"><a href="fr/-Smart-Beta,105-" hreflang="fr" title="Smart Beta &#38; Factor Investing : L&#39;essor de l&#39;investissement factoriel : un effet de mode ?| Facteurs Value, Momentum, Low Volatility, Qualit&#233; | Smart Beta et l&#39;investissement &#224; bas carbone | Smart Beta et psychologie.." rel="section">Smart Beta</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Strategies-sur-dividendes-'">
								<h3 class="rubrique"><a href="fr/-Strategies-sur-dividendes-" hreflang="fr" title="Strat&#233;gies sur dividendes : Analyses, perspectives, strat&#233;gies, v&#233;hicules d&#39;investissement et de couvertures via les futures et options sur dividendes&#8230;" rel="section">Stratégies sur divide</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Alternative,114-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Alternative,114-" hreflang="fr" title="Alternative Risk Premia : Les strat&#233;gies Alternative Risk Premia | Diversification gr&#226;ce aux primes de risque | Pression sur les hedge funds pour baisser le niveau de leurs frais | Combiner diff&#233;rents styles en mati&#232;re de strat&#233;gies &#171; Risk Premia &#187;" rel="section">Alternative Risk</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Infrastructure,115-'">
								<h3 class="rubrique"><a href="fr/-Infrastructure,115-" hreflang="fr" title="Infrastructure : Une classe d&#39;actifs en croissance | Le r&#244;le des fonds de pension | Les infrastructures &#233;nerg&#233;tiques | L&#39;exemple des MLPs | Acc&#233;der aux Infrastructures &#233;nerg&#233;tiques am&#233;ricaines avec les ETF MLPs&#8230;" rel="section">Infrastructure</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Chine-'">
								<h3 class="rubrique"><a href="fr/-Chine-" hreflang="fr" title="Chine : Investir sur les actions chinoises domestiques avec l&#39;ETFS-E Fund MSCI China A GO UCITS | Surpond&#233;rer sur les secteurs de la &#171; Nouvelle Chine &#187; | L&#39;indicateur de croissance chinoise de Li Kequiang | Ralentissement chinois, le risque majeur ?" rel="section">Chine</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Obligataire-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Obligataire-" hreflang="fr" title="Gestion Obligataire : Quelle allocation d&#39;actifs obligataires ? | Rallonger la maturit&#233; des investissements | La recherche de rendement, un exercice de plus en plus difficile | Investir en volatilit&#233; sur les obligations am&#233;ricaines | D&#233;clin de la liquidit&#233; du cr&#233;dit | Rendements obligataires n&#233;gatifs et ce que cela signifie..." rel="section">Gestion Obligataire</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Action-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Action-" hreflang="fr" title="Gestion Action &#8211; Comment investir dans les actions th&#233;matiques ? Small Caps, Growth, Value, Momentum, High Dividend, Equity Europe Income Defensive... Quel style de gestion pour quel rendement/risque ? La bulle sur les strat&#233;gies &#224; faible volatilit&#233; est-elle en train d&#39;&#233;clater ?" rel="section">Gestion Action</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-ETF-Actions-americaines-'">
								<h3 class="rubrique"><a href="fr/-ETF-Actions-americaines-" hreflang="fr" title="Actions am&#233;ricaines : comment investir &#224; ce stade du cycle ? Avec une collecte record de 16 milliards d&#39;euros &#224; fin ao&#251;t, soit 70% de la collecte totale du march&#233; des ETF europ&#233;ens, les actions am&#233;ricaines dominent largement les flux ETF depuis le d&#233;but de l&#39;ann&#233;e..." rel="section">ETF Actions américain</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Forex,24-'">
								<h3 class="rubrique"><a href="fr/-Forex,24-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; du change" rel="section">Forex</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Chronique-de-Mory-Dore-'">
								<h3 class="rubrique"><a href="fr/-Chronique-de-Mory-Dore-" hreflang="fr" title="Analyse de Mory Dor&#233; sur la politique mon&#233;taire, allocation d&#39;actifs, gestion financi&#232;re d&#39;&#233;tablissement bancaire et compr&#233;hension de la formation de crises" rel="section">Chronique de Mory</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Carnets-d-Eclairages-Economiques-'">
								<h3 class="rubrique"><a href="fr/-Carnets-d-Eclairages-Economiques-" hreflang="fr" title="Analyses de l&#39;association &#201;clairages &#201;conomiques sur diff&#233;rentes questions &#233;conomiques et fond&#233;es sur la recherche actuelle" rel="section">Carnets d’Éclairages</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Solvency-II-'">
								<h3 class="rubrique"><a href="fr/-Solvency-II-" hreflang="fr" title="Solvency II : Investir dans des strat&#233;gies en actions prot&#233;g&#233;es, pour &#233;conomiser du capital, mais pas seulement&#8230;| Allocation d&#39;actifs : comment s&#39;adapter aux nouvelles contraintes r&#232;glementaires ? | Formule standard ou Mod&#232;le Interne ? | Peut-on valoriser les engagements des assureurs comme des produits d&#233;riv&#233;s ?" rel="section">Solvency II</a></h3>
							</li>
						
   				
   					
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Managed-Accounts-'">
								<h3 class="rubrique"><a href="fr/-Managed-Accounts-" hreflang="fr" title=" Managed Accounts : Comprendre le fonctionnement d&#39;une plateforme | Avantages pour l&#39;investisseur institutionnel ? Pour le g&#233;rant de &#171; hedge fund &#187; ? | Description du processus de s&#233;lection d&#39;une soci&#233;t&#233; de gestion sur la plateforme | La plateforme de comptes g&#233;r&#233;s Lyxor..." rel="section">Managed Accounts</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Les-Derives-Total-Return-'">
								<h3 class="rubrique"><a href="fr/-Les-Derives-Total-Return-" hreflang="fr" title=" Les Deriv&#233;s Total Return : Est-ce que le march&#233; du repo peut &#233;merger comme nouvelle classe d&#39;actifs ? | Indices Total Return Futures (TRF) cot&#233;s sur Eurex Exchange : Une solution pour n&#233;gocier un taux de repo action implicite sur un march&#233; organis&#233; via un EURO STOXX 50 Index Total Return Futures (TESX)." rel="section">Les Derivés Total</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Contrats-a-terme-Market-on-close,130-'">
								<h3 class="rubrique"><a href="fr/-Contrats-a-terme-Market-on-close,130-" hreflang="fr" title=" Contrats &#224; terme Market-on-close sur Eurex : Un avantage pour le march&#233; : une solution list&#233;e pour n&#233;gocier la base | Champs d&#39;application | Principaux avantages | R&#233;duction des co&#251;ts de transaction" rel="section">Contrats à terme&nbsp;(...)</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-La-Dette-Francaise-'">
								<h3 class="rubrique"><a href="fr/-La-Dette-Francaise-" hreflang="fr" title="Perspectives, strat&#233;gies et v&#233;hicules d&#39;investissement sur l&#39;&#233;volution de la dette fran&#231;aise" rel="section">La Dette Française</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Recherche-Quantitative-'">
								<h3 class="rubrique"><a href="fr/-Recherche-Quantitative-" hreflang="fr" title="Recherche Quantitative : Quels sont les th&#232;mes qui occupent dor&#233;navant les Quants au sein des salles de march&#233;s et des soci&#233;t&#233;s de gestion ?" rel="section">Recherche Quantitati</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Le-marche-francais,36-'">
								<h3 class="rubrique"><a href="fr/-Le-marche-francais,36-" hreflang="fr" title="Pr&#233;sentation et sujets d&#39;actualit&#233;s sur la place financi&#232;re francaise" rel="section">Le marché français</a></h3>
							</li>
						
   				
   					
   				
   					
   				
			</ul></li>
	</ul>
</div>			  </div><!--#navigation-->
				
				
				
				<div id="seuil">
					<div class="flux">
	<div class="entete"><h2 class="nom">Flux RSS</h2></div>
	<table class="rss">
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-news&amp;lang=fr" hreflang="fr"  rel="alternate" title="Le fil d'actualit&#233; du portail">Fil d'actualit&#233;</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-emploi&amp;lang=fr" hreflang="fr" rel="subsection" title="Le flux d'offres d'emplois et stages">Emplois &#38; Stages</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-formation&amp;lang=fr" hreflang="fr" rel="subsection" title="Le flux des formations disponibles">Formations</a></td></tr>
	</table>
</div>					<table class="ban-int-bas">
	<tr><td align="center">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=2&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

	</td></tr>
</table>				</div>
			
				
				<div id="pied">
	
	<div class="links"> | 
		
		  <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | <a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=fr&amp;url=Forte-hausse-des-dividendes" rel="nofollow"><strong>Se connecter</strong></a>
		 | <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | 
		<a href="http://www.next-finance.net/fr/formulaire" hreflang="fr" rel="nofollow"><strong>&nbsp;Contacts</strong></a> | 
		<a href="Credits" rel="copyright">Cr&#233;dits</a> | 
		<a href="Conditions-Generales" rel="copyright">Conditions g&#233;n&#233;rales</a> |
		<a href="http://www.next-finance.net/fr/plan" hreflang="fr" rel="contents">Plan du site</a>
		<br/><br/>
		
		<strong>Site</strong> | 
		
		
		
				 
		    		<a href="http://www.next-finance.net/en" hreflang="en" rel="bookmark">English | </a>
		    
			
			 
				
			    <a href="Forte-hausse-des-dividendes" hreflang="fr" rel="bookmark">Francais | </a> 
			    <a href="https://mobile.next-finance.net/Forte-hausse-des-dividendes?lang=fr" hreflang="fr" rel="bookmark">Mobile</a> |
			  
			
			<a href="http://www.facebook.com/nextfinance.fr" hreflang="fr" rel="bookmark">Facebook</a> | 
			<a href="http://twitter.com/#!/next_finance_fr" hreflang="fr" rel="bookmark">Twitter</a> |
			<br/><br/>
	</div>
	<strong>&copy; Next Finance 2006 - 2019</strong> - Tous droits r&#233;serv&#233;s 
</div>

<!-- SPIP-CRON --><div style="background-image: url('https://www.next-finance.net/spip.php?action=cron');"></div>	
			</div><!--#page-->
			</div>		</body>
	</html>
