	

	 
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
		<head>
			<title>Stratégie - Le 60/40 est-il à bout de souffle ?</title>
			<meta name="description" content="C’est un sujet sur lequel je reviens souvent, car il m’intrigue et me fascine : le 60/40. On a en effet coutume de dire qu’un investissement 60/40 (60% actions, 40% obligations) n’est plus d’actualité depuis plusieurs années et qu’un investissement &#171; dynamique &#187; est plus rémunérateur. Cependant cette &#171; ancienne méthode &#187; a fait recette jusqu’à l’année dernière mais sous-performe depuis..." />
			<meta name="author" content="John Plassard" />
			<meta name="category" content="Stratégie" />
			<meta name="copyright" content="Next Finance" />
			<meta name="publisher" content="Next Finance" />
			<meta name="keywords" content="Allocation" />
			<meta name="robots" content="all" />
			<meta http-equiv="Content-Language" content="fr" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="generator" content="SPIP 2.1.12 [18732]" />
<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="https://www.next-finance.net/spip.php?page=cfg.css" type="text/css" media="all" />
<!-- CS vide -->



<link rel="stylesheet" href="squelettes-dist/habillage.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link rel="stylesheet" href="squelettes/habillage-web.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/scroll.css" type="text/css" media="projection, screen, tv" />

<script type="text/javascript" src="squelettes/javascript/fonctions.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20622366-2']);
  _gaq.push(['_setDomainName', '.next-finance.net']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://jwpsrv.com/library/9V1DBlJAEeO2GCIACqoGtw.js"></script>

<script language="javascript">AC_FL_RunContent = 0;</script>
<script src="squelettes/javascript/AC_RunActiveContent.js" language="javascript"></script>


<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->			
			
				<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
				<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
				<meta property="og:title" content="Stratégie - Le 60/40 est-il à bout de souffle ?" />
				<meta property="og:type" content="article" />
				<meta property="og:site_name" content="Next Finance" />
				<meta property="og:image" content="https://www.next-finance.net/local/cache-vignettes/L118xH90/arton22557-4e405.png" />
				<meta property="og:url" content="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle" />
				<meta property="fb:admins" content="100000833325528" />
				<meta property="fb:page_id" content="356863279079" />
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
			
			
			<script type="text/javascript" src="squelettes/javascript/jquery.imageScroller.js"></script>
			<script type="text/javascript" src="squelettes/javascript/test.js"></script>
			<link rel="alternate" media="handheld" hreflang="fr" href="https://mobile.next-finance.net/Le-60-40-est-il-a-bout-de-souffle"/>
			<link rel="canonical" hreflang="fr" href="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle" />
		</head>

		<body onload="checkMobileClient('Cliquez ici pour la version optimis&#233;e pour','https://iphone.next-finance.net/Le-60-40-est-il-a-bout-de-souffle','https://mobile.next-finance.net/Le-60-40-est-il-a-bout-de-souffle','https://mobile.next-finance.net/Le-60-40-est-il-a-bout-de-souffle');"
					class="page_article">
					
			<div id="body-habillage">			
			<div id="page">
		
				
				<div id="entete">
	
	<div class="bandeau-sup">
		<div class="espace-logo pos-gauche"><a href="https://www.next-finance.net/fr"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt="" border="0"/></a></div>
		<div class="espace-logo pos-droite"><a href="https://www.next-finance.net/fr"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""border="0" /></a></div>
		<div class="espace-ban txt-centre"><object type="application/x-shockwave-flash" data="IMG/flash/banniere-bandeau-sup.swf" width="468" height="60">
	<param name="movie" value="IMG/flash/banniere-bandeau-sup.swf" />
</object></div>
	</div>
	
	<div class="barre-lecteur" onmouseover="masque_modules();">
		<table cellpadding="0" cellspacing="0"><tr>
			<td class="icone"><img src="squelettes/images/ico_user.bmp" alt="" border="0" width="22" height="22" /></td>
			
			 
			 
			
				 
					<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/en'">
		    		<a href="https://www.next-finance.net/en" hreflang="en" rel="bookmark">
		    			<img src="squelettes/images/ico_uk.gif" title="View the english version" alt="EN" width="18" height="12"/>
		    		</a>
		    	</td>
		    
			
			 
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle'">
			    		<a href="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle" hreflang="fr" rel="bookmark">
			    			<img src="squelettes/images/ico_fr.gif" title="Voir la version française" alt="FR" width="18" height="12"/>
			    		</a>
			    	</td> 
			    
			  
			
			
			  <td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=fr&amp;url=Le-60-40-est-il-a-bout-de-souffle" rel="nofollow">Se connecter</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=fr&amp;url=Le-60-40-est-il-a-bout-de-souffle" rel="nofollow">S'abonner &#224; la newsletter (hebdo - gratuit)</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=fr&amp;url=Le-60-40-est-il-a-bout-de-souffle" rel="nofollow">S'inscrire (gratuit)</a>
</td>			<td class="espace-recherche" valign="top"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="https://www.next-finance.net/spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden" />
		
		<input type="text" class="text" name="recherche" id="recherche" value="Rechercher" accesskey="4" onfocus="this.value=''"/>
		<input type="image" class="image" src="squelettes/images/ico_ok.gif" alt=""/>
	</form>
</div>
</td>	
		</tr></table>
	</div>
	
	<div class="modules"> 
		<table class="boutons" cellpadding="0" cellspacing="0"><tr>		
			<td class="accueil" onclick="javascript:window.location.href='https://www.next-finance.net/fr'">
				<h2 class="bouton"><a href="https://www.next-finance.net/fr" hreflang="fr">Accueil</a></h2>
			</td>
			
				<td class="invbank" onclick="javascript:window.location.href='fr/-Investment-Banking,64-'">  
					<h2 class="bouton"><a href="fr/-Investment-Banking,64-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la BFI" rel="section">Investment Banking</h2>
				</td>
			
			
				<td class="assetam" onclick="javascript:window.location.href='fr/-Asset-Management,65-'"> 
					<h2 class="bouton"><a href="fr/-Asset-Management,65-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la gestion d&#39;actifs" rel="section">Asset Management</h2>
				</td>
			
			
				<td class="patrim" onclick="javascript:window.location.href='fr/-Gestion-de-Patrimoine-'"> 
					<h2 class="bouton"><a href="fr/-Gestion-de-Patrimoine-" hreflang="fr" title="L&#39;espace d&#233;di&#233; &#224; l&#39;univers de la gestion de patrimoine" rel="section">Gestion de Patrimoine</h2>
				</td>
			
			
				<td class="instit" onclick="javascript:window.location.href='fr/-Institutionnel-'"> 
					<h2 class="bouton"><a href="fr/-Institutionnel-" hreflang="fr" title="L&#39;espace d&#233;di&#233; aux investisseurs institutionnels" rel="section">Institutionnel</h2>
				</td>
			
			
		</tr></table>
		<table class= "dossiers" cellpadding="0" cellspacing="0"><tr>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Gestion-Quantitative-" hreflang="fr" title="Gestion Quantitative : Les strat&#233;gies Low Volatility | Parvest Equity World Low Volatility | Les CTAs commencent l&#39;ann&#233;e 2016 sur les chapeaux de roues| Renforcer la transparence des fonds quants | L&#39;engouement des investisseurs institutionnels est de retour pour les fonds quants..." rel="section">Gestion Quantitative</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-ISR-" hreflang="fr" title="Special Finance Responsable : Investir dans les entreprises europ&#233;ennes qui limitent leurs &#233;missions de CO2 : zoom sur l&#39;indice Low Carbon 100 Europe&#174;. | D&#233;carbonation de Portefeuille : De quoi parle-t-on ? | R&#233;duction des &#233;missions de CO2 : o&#249; en sont les soci&#233;t&#233;s cot&#233;es ?&#8230;" rel="section">ISR</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Les-marches-emergents-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur les march&#233;s &#233;mergents" rel="section">Marchés émergents</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-ETF-Gestion-Indicielle-" hreflang="fr" title="Une compilation d&#39;articles sur les ETF et la gestion indicielle" rel="section">ETF &amp; Gestion Indicielle</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Gestion-alternative-" hreflang="fr" title="Comprendre la gestion alternative et son &#233;volution" rel="section">Gestion alternative</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="fr/-Matieres-Premieres-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; des mati&#232;res premi&#232;res" rel="section">Matières Premières</a>
				</h3> </td>
				
			
		</tr></table>
	</div>
</div>
<div id="mobile_alert"></div>			
			  
			  
				
		    <div class="hfeed" id="conteneur">
		    	
		    	
	        <div id="hierarchie"><table cellpadding="0" cellspacing="0"><tr>
	
	
	
		<td><img src="squelettes/images/ico_arrow_right.gif" alt="&#155;" width="14" height="10"/></td>
		<td>&#160;<a href="fr/-Strategie-" hreflang="fr">Stratégie</a>&#160;</td>
	
	</tr></table></div>
		    	
			    <div class="hentry" id="contenu">
			    
			    		
			    		<div class="element-impression">
				    		<table width=100%>
				    			<tr>
				    				<td rowspan=2><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""/></td>
				    				<td valign="middle" align="center"><a class="titre" href="https://www.next-finance.net/fr">https://www.next-finance.net/fr</a></td>
				    			</tr>
				    			<tr><td valign="middle" align="center">
				    				<div style="text-transform: uppercase; font-size: 11px; color: #BE2A04; font-weight: bold;">Stratégie</div>	
				    			</td></tr>	
				    		</table>
				    		<hr/>
				    	</div>
			    
			        
			        
			        	<div class="cartouche">
			            <div class="pos-gauche dim-image"><img class='spip_logos' alt="" src="local/cache-vignettes/L118xH90/arton22557-4e405.png" width='118' height='90' style='height:90px;width:118px;' /></div>	
			          	<div class="pos-droite dim-desc">
				            <div class="surlignable">
											<h1 class="EDIT{titre} titre txt-justif">Le 60/40 est-il à bout de souffle&nbsp;?</h1>
											<div class="EDIT{chapo} chapo txt-justif"><p>C’est un sujet sur lequel je reviens souvent, car il m’intrigue et me fascine&nbsp;: le 60/40. On a en effet coutume
de dire qu’un investissement 60/40 (60% actions, 40% obligations) n’est plus d’actualité depuis plusieurs
années et qu’un investissement &#171;&nbsp;dynamique&nbsp;&#187; est plus rémunérateur. Cependant cette &#171;&nbsp;ancienne méthode&nbsp;&#187; a fait recette jusqu’à l’année dernière mais sous-performe depuis...</p></div>
										</div>
									</div>
									<div class="pos-bas-float"></div>
								</div>
			        
			        
			        
																
			        <div class="surlignable">
								<div class="texte"><p><i> <strong>C’est un sujet sur lequel je reviens souvent, car il m’intrigue et me fascine&nbsp;: le 60/40. On a en effet coutume de dire qu’un investissement 60/40 (60% actions, 40% obligations) n’est plus d’actualité depuis plusieurs années et qu’un investissement &#171;&nbsp;dynamique&nbsp;&#187; est plus rémunérateur. Cependant cette &#171;&nbsp;ancienne méthode&nbsp;&#187; a fait recette jusqu’à l’année dernière mais sous-performe depuis. Faut-il continuer des miser sur cette méthode ou faut-il la faire évoluer. Synthèse et analyse d’une question cruciale à moins de 2 mois de l’année 2022.</strong> </i></p>

<p><span class='spip_document_7346 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1703.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH269/-1703-ae967.jpg' width='500' height='269' alt="" style='height:269px;width:500px;' /></a></span></p>

<p><strong>a. Les faits</strong></p>

<p>Si on fait appel à l’histoire, pendant la grande phase de hausse des marchés dans les années 1990, une répartition à 60&nbsp;% en actions et 40&nbsp;% en obligations était généralement considérée comme la norme du secteur en matière d’allocation de portefeuille.
<span class='spip_document_7347 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1704.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH369/-1704-eb210.jpg' width='500' height='369' alt="" style='height:369px;width:500px;' /></a></span>
Plusieurs économistes estimaient alors qu’il était plus logique d’avoir plus d’actions que d’obligations dans un portefeuille, car le processus dynamique de fixation des prix des actions par rapport aux actifs moins risqués se traduisait par des rendements plus intéressants pour les actions que les obligations.</p>

<p>Ce portefeuille était attrayant pour les investisseurs pour plusieurs raisons. Outre sa simplicité, il promettait les avantages de la diversification et d&#8217;une moindre volatilité. En théorie, les obligations et les actions sont négativement corrélées, ce qui signifie que le prix des obligations augmente lorsque le prix des actions baisse.</p>

<p>Historiquement, le portefeuille 60/40 a également offert des rendements intéressants. Selon Vanguard, un portefeuille 60/40 a dégagé un rendement annuel moyen de 8,8&nbsp;% entre 1926 et 2019. Depuis 1980, le taux de croissance annuel composé a été plus élevé, à 10,2&nbsp;%.
<span class='spip_document_7348 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1705.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH379/-1705-996b5.jpg' width='500' height='379' alt="" style='height:379px;width:500px;' /></a></span>
<strong>b. L’importance des époques</strong></p>

<p>Les 40 dernières années ont été marquées par un formidable essor des marchés financiers qui ne se reproduira peut-être jamais, en particulier dans le domaine des obligations (<i>fixed income</i>). Les rendements ont été exceptionnels pour les actions et aussi pour les obligations, rendant un portefeuille à 60/40 presque impossible à battre.
<span class='spip_document_7349 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1706.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH190/-1706-14d0d.jpg' width='500' height='190' alt="" style='height:190px;width:500px;' /></a></span></p>

<p>Si on remonte maintenant aux 40 années précédant 1980, la performance d’un portefeuille est moins bonne, mais toujours de bonne facture face aux obligations et aux actions. Les rendements des obligations étaient
moins performants en raison d&#8217;une combinaison de rendements de départ beaucoup plus faibles et de la hausse des taux d&#8217;intérêt dans les années 70.</p>

<p>Un portefeuille 60/40 donnait encore aux investisseurs près de 3,5&nbsp;% de plus que le taux d&#8217;inflation de 1940-1979 qui était beaucoup plus élevée qu&#8217;aujourd&#8217;hui.
<span class='spip_document_7350 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1707.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH97/-1707-55cae.jpg' width='500' height='97' alt="" style='height:97px;width:500px;' /></a></span>
On voit ainsi que depuis 80 ans, la progression moyenne d’un 60/40 est de 9% au niveau annuel contre 5.1% pour les obligations et 11% pour les actions.</p>

<p>Cependant il faut rappeler ici qu’au début de l&#8217;année 1940, le rendement du 10 ans américain était de 2,2&nbsp;%.
<br />Au début de 1980, il était passé à 10,8&nbsp;%. Aujourd&#8217;hui, il est d&#8217;environ 1.6%.</p>

<p><strong>c. Performance par approche</strong></p>

<p>La question que se posent évidemment les investisseurs depuis la nuit des temps est de savoir quelle est la recette miracle. Si je n’ai pas la prétention de savoir exactement laquelle elle est, il est important ici de se référer une nouvelle fois à l’histoire.</p>

<p>Si on se focalise sur le marché américain depuis 1926, on peut diviser les positionnements en 3 catégories distinctes&nbsp;:</p>

<p><strong>• L’approche &#171;&nbsp;Income&nbsp;&#187;</strong></p>

<p>Une approche &#171;&nbsp;Income&nbsp;&#187; (revenu) aura entre 0 et 30% d’actions (contre 100 à 70% d’obligations). Dans ce cas-là on constate que la meilleure année (quelle que soit l’exposition action) était en 1982 alors que la plus mauvaise était en 1931. La performance annuelle oscille entre 5.33% et 7.21%. 
<span class='spip_document_7351 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1708.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH374/-1708-48f46.jpg' width='500' height='374' alt="" style='height:374px;width:500px;' /></a></span>
<strong>• L’approche &#171;&nbsp;balancée&nbsp;&#187;</strong></p>

<p>Une approche &#171;&nbsp;balancée&nbsp;&#187; permet de plus faire face à une importante volatilité et se traduit par une exposition actions entre 30 et 50% (contre 70 à 50% obligations).</p>

<p>On constate que les deux meilleures années étaient en 1982 (encore) et en 1933. La plus mauvaise année était en 1931. La performance annuelle oscille entre 7.77% et 8.77%.
<span class='spip_document_7352 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1709.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH276/-1709-6220a.jpg' width='500' height='276' alt="" style='height:276px;width:500px;' /></a></span>
<strong>• L’approche &#171;&nbsp;croissance&nbsp;&#187;</strong></p>

<p>L’approche &#171;&nbsp;croissance&nbsp;&#187; d’un portefeuille permet de maximiser à long terme un portefeuille destiné à
croître, ce qui implique qu’il est plus à même &#171;&nbsp;d’accepter&nbsp;&#187; que la volatilité soit plus importante. Cette
approche se traduit par une exposition actions entre 70 et 100% (contre 30 à 0% obligations). On constate
que la meilleure année était en 1933. La plus mauvaise année était en 1931. La performance annuelle oscille
entre 9.21% et 10.29%. 
<span class='spip_document_7353 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1710.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH365/-1710-11613.jpg' width='500' height='365' alt="" style='height:365px;width:500px;' /></a></span>
Le constat est clair&nbsp;: depuis 1926, plus on a d’actions dans son portefeuille, plus la performance est optimum.
Cependant, si on affine l’analyse, elle n’est pas aussi exacte que cela.</p>

<p><strong>d. Affinons</strong></p>

<p>Si on analyse maintenant les 20 dernières années (jusqu’à 2019), on constate alors que le modèle … 60/40 est celui qui fonctionne le mieux avec une performance moyenne de 5.22%. 
<span class='spip_document_7354 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/jpg/-1711.jpg" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH472/-1711-829b2.jpg' width='500' height='472' alt="" style='height:472px;width:500px;' /></a></span>
<strong>e. La tendance peut-elle changer&nbsp;?</strong></p>

<p>Aujourd’hui, il y a plusieurs raisons pour lesquelles cette fameuse recette pourrait sous-performer&nbsp;:</p>

<p>• L’arrivée de l’inflation. Si l&#8217;inflation a été pratiquement inexistante depuis la Grande Récession, cela
est en train d’évoluer. Les goulots d’étranglement, la hausse des matières premières et agricole ou
encore le rebond de la vélocité de la monnaie sont d’autant d’argument qui militent en faveur du retour
de l’inflation, à court/moyen terme en tout cas. L&#8217;inflation est une mauvaise nouvelle pour les
investisseurs à revenu fixe. Premièrement, elle entraîne une hausse des rendements obligataires, ce
qui fait baisser la valorisation d&#8217;un portefeuille obligataire existant. Deuxièmement, l&#8217;inflation ronge les
rendements réels.</p>

<p>• Les rendements du Trésor à un niveau historiquement bas. Les rendements du Trésor américain
n&#8217;ont (presque) jamais été aussi bas au cours des dix dernières années. Cet environnement de taux
d&#8217;intérêt ultra-bas n&#8217;est pas prêt de disparaître, la Fed s&#8217;étant engagée à plusieurs reprises à maintenir
les taux bas dans un avenir prévisible. À hier soir, le rendement du Trésor à 10 ans était de près de
1,60&nbsp;%, ce qui reste inférieur au taux d&#8217;inflation. Pour les investisseurs, cela signifie que les
obligations ne sont plus une source fiable de revenus et que les portefeuilles comportant une part
importante d&#8217;obligations ne parviendront probablement pas à produire des rendements significatifs.</p>

<p>• Une corrélation inversée moins évidente. Bien que les actions et les obligations aient été
négativement corrélées au cours des 20 dernières années, on a récemment vu que ce n’est plus
évidence aujourd’hui. Rappelons que le portefeuille 60/40 est construit sur le principe que les actions
et les obligations sont négativement corrélées, les obligations couvrant les risques de croissance et
les actions couvrant l&#8217;inflation. Le grand risque serait que la corrélation puisse s&#8217;inverser, ce qui
signifie concrètement qu’il faille une plus grande diversification dans un portefeuille.</p>

<p>• Une hausse de taux malvenue&nbsp;: Historiquement une combinaison de hausse de taux et de volatilité
accrue impacte historiquement négativement un portefeuille 60/40. Cela étant dit on ne peut exclure à
l’heure actuelle qu’il puisse y avoir 2 hausses de taux en 2022 et que cela pousse le VIX à la hausse,
toujours sur de bas niveaux.</p>

<p><strong>f. Vive la diversification&nbsp;!</strong></p>

<p>Fort de ces informations, la probable sous-performance d’un portefeuille 60/40 ces prochains trimestres devraient amener les investisseurs à pousser à la diversification. On pourrait ainsi voir des flux plus importants sur des actifs tels que&nbsp;:</p>

<ul class="spip"><li> Les obligations d’entreprises (plus rémunératrices, mais plus risquées que les obligations d’Etat)</li><li> Une surpondération des actions à hauts dividendes</li><li> Les investissements alternatifs</li><li> Les métaux tels que l’or ou l’argent</li><li> Le private equity</li><li> Le smart farming </li><li> Les nouvelles technologies (blockchain, cryptodevises, …)</li></ul>
<p><strong>g. Synthèse</strong></p>

<p>S’il ne faut surtout pas &#171;&nbsp;enterrer&nbsp;&#187; le 60/40, il est fort probable que la normalisation économique et monétaire n’est pas le bassin idéal pour ce type de portefeuille. Gageons qu’une plus grande diversification est la
solution à privilégier pour 2022 pour ne pas sous-performer le benchmark…</p></div>
							</div>
							
							
							
								<p class="date">
								<span class="auteur">
	
		<a class="url fn spip_in" href="_John-Plassard_">John Plassard</a>
	
	</span><span class="auteur">, </span> 
								22 novembre
								</p>
							
							
							
									
							
					        
							
		
		
							
							
		
							
		
		        	
							
							
							<div class="bouton-commentaires">
								<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=22557" rel="noindex nofollow">R&#233;diger un nouveau commentaire</a>
							</div>
							
							
									
							
							
								<div class="tags surlignable">
									<div class="entete">tags</div>
									<div>
										
											
											  <h3><a href="fr/+-Allocation-+" hreflang="fr" rel="tag">Allocation</a></h3>
										
									</div>
								</div>
							
							
							<div class="diffusion">
								<div class="nom">Partager</div>
								       		
									
										<table width="100%"><tr>
											<td width="90">
												<table class="bouton_mail" cellpadding="0" cellspacing="0" onclick="javascript:window.location.href='https://www.next-finance.net/spip.php?page=envoi-par-mail&amp;lang=fr&amp;id_article=22557'"><tr>
													<td width="19"><img src="squelettes/images/ico_envoyer.gif" width="19" height="18" alt="Envoyer par courriel"/></td>
													<td align="left" class="textzone" >Email</td>
												</tr></table>
											</td>
											<td width="90" align="left"><fb:like href="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle" layout="button_count" show_faces="false" width="90" action="recommend" ref="22557"></fb:like></td>
											<td width="90" align="left"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="next_finance" data-related="next_finance_fr:L'actualit&#233; des activit&#233;s de finance de march&#233; - Capital market, Gestion d'Actifs et de Patrimoine - avec un focus sur la France" data-url="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle"   data-lang="fr" data-counturl="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle">Tweet</a></td>
											<td width="90" align="center"><script type="in/share" data-url="https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle"></script></td>
											<td width="90" align="right">
												<table class="bouton_viadeo" cellpadding="0" cellspacing="0"><tr>
													<td width="19"><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle&amp;title=Le 60/40 est-il à bout de souffle ?&amp;urllanguage=fr&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=https://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=C’est un sujet sur lequel je reviens souvent, car il m’intrigue et me fascine : le 60/40. On a en effet coutume de dire qu’un investissement 60/40 (60% actions, 40% obligations) n’est plus d’actualité depuis plusieurs années et qu’un investissement «&nbsp;(...)" rel="nofollow" target="_blank"><img src="squelettes/images/ico_viadeo.png" width="16" height="16" alt="Viadeo"/></a></td>
													<td align="left" class="textzone" ><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Le-60-40-est-il-a-bout-de-souffle&amp;title=Le 60/40 est-il à bout de souffle ?&amp;urllanguage=fr&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=https://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=C’est un sujet sur lequel je reviens souvent, car il m’intrigue et me fascine : le 60/40. On a en effet coutume de dire qu’un investissement 60/40 (60% actions, 40% obligations) n’est plus d’actualité depuis plusieurs années et qu’un investissement «&nbsp;(...)" rel="nofollow" target="_blank">Viadeo</a></td>
												</tr></table>
											</td>
										</tr></table>
										<hr/>
										<table width="100%"><tr><td align="center"><g:plusone size="medium" count="false"></g:plusone></td></tr></table>
										
									
								         
							</div>
							
							
							<a href="#forum" name="forum" id="forum"></a>
							<div class='ajaxbloc env-Iozk8cX6KZUK79O2M64edfp283D7Rw3fF5IEP3tN7236weuF3UeOcXWU58TgXJPmJJsjW+BGjnMTUXZE5Ah+Z6Aqr4VBWDr4wek/pcN/YyHMQA812O2Zu/hRM+5G5NKie7H8hNQdlgPVfvo0+uioC9dNIDs6401VK/wvbdJ/0w+Obq426yrOqcnjZ5cC3jHRC5ThyRWLcCIMV12xgJcaXPMOtU8qUWNVxqQFQNi1'>








	 
		  				
		<div class="bouton-commentaires">
			<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=22557" rel="noindex nofollow">R&#233;diger un nouveau commentaire</a>
		</div>
	
	
</div><!-- ajaxbloc --> 

					
					</div><!--#contenu-->
					
					
			    <div id="extra">
				    	<div class="menu color-bg-bleu-clair">
    	<h2 class="color-blue"><a href="fr/-Strategie-">Dans la m&#234;me rubrique</a></h2>
      <ul>
       	
        	<li><a href="Comment-la-crise-Covid-a-bouscule,22552" title="La monnaie et les moyens de paiement n’ont pas échappé à la digitalisation de l’économie accrue par la crise sanitaire. Les grandes banques centrales ont accéléré leurs travaux sur la création d’une monnaie numérique, notamment pour ne pas se faire prendre de&nbsp;(...)" rel="bookmark" hreflang="fr">"Comment la crise Covid a bousculé la politique monétaire" - Chapitre 3&nbsp;: La guerre des monnaies devient numérique</a></li>
        
        	<li><a href="Deforestation-s-engager-pour" title="La perte de biodiversité et le changement climatique sont deux des défis de durabilité les plus imbriqués et les plus urgents pour les investisseurs. La déforestation est l’un des éléments les plus tangibles et les plus critiques de ces deux menaces. L’expansion agricole, notamment&nbsp;(...)" rel="bookmark" hreflang="fr">Déforestation&nbsp;: s&#8217;engager pour préserver le "puits de carbone" de la planète</a></li>
        
        	<li><a href="Tout-ce-que-vous-avez-toujours" title="Il n’y a pas un jour sans qu’on ne parle de réduction d’achat d’actifs ou de tapering. Si la semaine prochaine marquera officiellement le début de cette normalisation monétaire aux États-Unis, il subsiste des doutes concernant l’évolution de plusieurs actifs dont les indices&nbsp;(...)" rel="bookmark" hreflang="fr">Tout ce que vous avez toujours voulu savoir sur le tapering sans jamais oser le demander</a></li>
        
        	<li><a href="Chine-2-2-Comment-interpreter-le" title="Après la sortie rapide et impressionnante de la crise sanitaire dès le 2ème trimestre 2020, les statistiques chinoises sont depuis le début de l’année 2021 plutôt décevantes. Faut-il y voir un ralentissement « choisi » ou « subi » ? Cette interrogation apparaît légitime au regard de la&nbsp;(...)" rel="bookmark" hreflang="fr">Chine (2/2)&nbsp;: Comment interpréter le virage que semble prendre la chine depuis quelques mois&nbsp;?</a></li>
        
        	<li><a href="Les-ETF-de-niche-ont-le-vent-en" title="A l’heure où les encours des ETF se rapprochent du seuil symbolique des 10 000 milliards de dollars dans le monde, les fournisseurs de trackers ne cessent d’innover en lançant de nouveaux produits se positionnant sur des axes différents de ceux des indices de référence&nbsp;(...)" rel="bookmark" hreflang="fr">Les ETF de niche ont le vent en poupe</a></li>
        
        </ul>
    </div>				    	  <div class="ban-pave">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=4&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

</div>	
				    	
				    	<div class="panneau">
			<div class="entete-classic"><h2 class="nom">Focus</h2></div>
			<div class="interieur color-bg-violet">
	     	
	      	<div class="cartouche">
	        	<div class="txt-centre"><img src="https://www.next-finance.net/local/cache-vignettes/L68xH52/arton19885-a6dc5.jpg" width="68" height="52" alt=""/></div>
						<h2 class="entry-title titre"><span class="groupe">Stratégie</span> La thématique des infrastructures à la lumière de l&#8217;investissement responsable</h2>
						 
							<p class="descriptif hyperlien-script txt-justif" onclick="javascript:window.location.href='La-thematique-des-infrastructures'">Investir dans le domaine des infrastructures en adoptant une approche sélective fondée sur des critères environnementaux, sociaux et de gouvernance (ESG), c’est financer les entreprises qui ont une démarche ESG vertueuse, qui permettent par exemple de&nbsp;(...)</p>
							<div class="voirplus"><img src="squelettes/images/ico_puce.gif" width="9" height="9" alt="" /><a href="La-thematique-des-infrastructures" hreflang="fr" rel="bookmark">Lire l'article</a></div>
						
					</div>
	      
	     </div>
    </div>	
								        
										    </div><!--#extra-->
					
				</div><!--#conteneur-->
				
				
			  <div id="navigation">
			    <div class="rubriques">
	<ul>
			<li><h2 class="famille">Actualité</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-News-'">
							<h3 class="rubrique"><a href="fr/-News-" hreflang="fr" title="Tous les articles sur les informations et la communication de presse, avec des sources s&#251;res" rel="section">News</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Innovation-'">
							<h3 class="rubrique"><a href="fr/-Innovation-" hreflang="fr" title="Communication sur les nouveaux produits ou les nouvelles id&#233;es" rel="section">Innovation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Mobilite-'">
							<h3 class="rubrique"><a href="fr/-Mobilite-" hreflang="fr" title="Toutes les informations sur les mouvements de personnel" rel="section">Mobilité</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Stories-'">
							<h3 class="rubrique"><a href="fr/-Stories-" hreflang="fr" title="Les articles sur les exemples de personnalit&#233;s, des &#233;checs et r&#233;ussites c&#233;l&#232;bres qui ont marqu&#233; l&#39;histoire de la finance" rel="section">Stories</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Portrait-'">
							<h3 class="rubrique"><a href="fr/-Portrait-" hreflang="fr" title="D&#233;couverte d&#39;un m&#233;tier de la finance &#224; l&#39;aide du quotidien d&#39;un employ&#233;" rel="section">Portrait</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Agora</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='fr/-Interview-'">
							<h3 class="rubrique"><a href="fr/-Interview-" hreflang="fr" title="Toutes les interviews de personnalit&#233;s et professionnels de la finance" rel="section">Interview</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Opinion-'">
							<h3 class="rubrique"><a href="fr/-Opinion-" hreflang="fr" title="Avis et points de vue d&#39;un sp&#233;cialiste ou d&#39;une institution sur des sujets li&#233;s &#224; la finance" rel="section">Opinion</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Who-s-who-'">
							<h3 class="rubrique"><a href="fr/-Who-s-who-" hreflang="fr" title="L&#39;annuaire des personnalit&#233;s du monde de la finance mentionn&#233;es dans nos actualit&#233;s" rel="section">Who&#8217;s who</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Acteurs-de-la-Place-'">
							<h3 class="rubrique"><a href="fr/-Acteurs-de-la-Place-" hreflang="fr" title="Les fiches descriptives des acteurs pr&#233;sents sur la place financi&#232;re fran&#231;aise" rel="section">Acteurs de la Place</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Analyse</h2></li>
			<li><ul>
					
						<li class="on" onclick="javascript:window.location.href='fr/-Strategie-'">
							<h3 class="rubrique"><a href="fr/-Strategie-" hreflang="fr" title="Tous les articles d&#233;crivant des th&#232;mes d&#39;investissement ou une strat&#233;gie financi&#232;re sp&#233;cifique et son utilisation" rel="section">Stratégie</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Reglementation-'">
							<h3 class="rubrique"><a href="fr/-Reglementation-" hreflang="fr" title="Tous les articles li&#233;s &#224; l&#39;&#233;volution de la r&#233;glementation des activit&#233;s sur les march&#233;s financiers" rel="section">Réglementation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Produit-'">
							<h3 class="rubrique"><a href="fr/-Produit-" hreflang="fr" title="Tous les articles sur les produits et concepts financiers : description, analyse et utilisation" rel="section">Produit</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Note-'">
							<h3 class="rubrique"><a href="fr/-Note-" hreflang="fr" title="Toutes les &#233;tudes, analyses et travaux sur un sujet &#233;conomique ou financier" rel="section">Note</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='fr/-Lecture-'">
							<h3 class="rubrique"><a href="fr/-Lecture-" hreflang="fr" title="Suggestion de lectures et de revues d&#233;veloppant des sujets li&#233;s &#224; la finance" rel="section">Lecture</a></h3>
						</li>
					
			</ul></li>
	</ul>
</div>					<div class="ban-int-gauche">
	<div class="entete"><h2 class="nom">Publicit&#233;</h2></div>
	<div class="pub">
		
				<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=3");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=3&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>


	</div>
</div>					<div class="rubriques">
	<ul>
			<li><h2 class="famille">Zoom</h2></li>
			<li><ul>
					
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Crise-europeenne,38-'">
								<h3 class="rubrique"><a href="fr/-Crise-europeenne,38-" hreflang="fr" title="Une compilation d&#39;articles autour de la crise financi&#232;re subit par les pays europ&#233;ens" rel="section">Crise européenne</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Actifs-caches-'">
								<h3 class="rubrique"><a href="fr/-Actifs-caches-" hreflang="fr" title="Comprendre les actifs cach&#233;s (volatilit&#233;, correlation, ...) et les strat&#233;gies li&#233;es" rel="section">Actifs cachés</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Allocation-Gestion-Flexible-'">
								<h3 class="rubrique"><a href="fr/-Allocation-Gestion-Flexible-" hreflang="fr" title="Allocation, Multi-Asset &#38; Gestion Flexible : L&#39;heure de v&#233;rit&#233; pour les fonds flexibles, Comment la diversification de portefeuille a-t-elle &#233;volu&#233; ?, ETF Global Multi-Asset Risk-Control, Concept &#171; Kaldemorgen &#187;, All Roads Multi-Asset : un fonds multi asset tout terrain ?" rel="section">Allocation, Multi-As</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Smart-Beta,105-'">
								<h3 class="rubrique"><a href="fr/-Smart-Beta,105-" hreflang="fr" title="Smart Beta &#38; Factor Investing : L&#39;essor de l&#39;investissement factoriel : un effet de mode ?| Facteurs Value, Momentum, Low Volatility, Qualit&#233; | Smart Beta et l&#39;investissement &#224; bas carbone | Smart Beta et psychologie.." rel="section">Smart Beta</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Strategies-sur-dividendes-'">
								<h3 class="rubrique"><a href="fr/-Strategies-sur-dividendes-" hreflang="fr" title="Strat&#233;gies sur dividendes : Analyses, perspectives, strat&#233;gies, v&#233;hicules d&#39;investissement et de couvertures via les futures et options sur dividendes&#8230;" rel="section">Stratégies sur divide</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Alternative,114-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Alternative,114-" hreflang="fr" title="Alternative Risk Premia : Les strat&#233;gies Alternative Risk Premia | Diversification gr&#226;ce aux primes de risque | Pression sur les hedge funds pour baisser le niveau de leurs frais | Combiner diff&#233;rents styles en mati&#232;re de strat&#233;gies &#171; Risk Premia &#187;" rel="section">Alternative Risk</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Infrastructure,115-'">
								<h3 class="rubrique"><a href="fr/-Infrastructure,115-" hreflang="fr" title="Infrastructure : Une classe d&#39;actifs en croissance | Le r&#244;le des fonds de pension | Les infrastructures &#233;nerg&#233;tiques | L&#39;exemple des MLPs | Acc&#233;der aux Infrastructures &#233;nerg&#233;tiques am&#233;ricaines avec les ETF MLPs&#8230;" rel="section">Infrastructure</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Chine-'">
								<h3 class="rubrique"><a href="fr/-Chine-" hreflang="fr" title="Chine : Investir sur les actions chinoises domestiques avec l&#39;ETFS-E Fund MSCI China A GO UCITS | Surpond&#233;rer sur les secteurs de la &#171; Nouvelle Chine &#187; | L&#39;indicateur de croissance chinoise de Li Kequiang | Ralentissement chinois, le risque majeur ?" rel="section">Chine</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Obligataire-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Obligataire-" hreflang="fr" title="Gestion Obligataire : Quelle allocation d&#39;actifs obligataires ? | Rallonger la maturit&#233; des investissements | La recherche de rendement, un exercice de plus en plus difficile | Investir en volatilit&#233; sur les obligations am&#233;ricaines | D&#233;clin de la liquidit&#233; du cr&#233;dit | Rendements obligataires n&#233;gatifs et ce que cela signifie..." rel="section">Gestion Obligataire</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Gestion-Action-'">
								<h3 class="rubrique"><a href="fr/-Gestion-Action-" hreflang="fr" title="Gestion Action &#8211; Comment investir dans les actions th&#233;matiques ? Small Caps, Growth, Value, Momentum, High Dividend, Equity Europe Income Defensive... Quel style de gestion pour quel rendement/risque ? La bulle sur les strat&#233;gies &#224; faible volatilit&#233; est-elle en train d&#39;&#233;clater ?" rel="section">Gestion Action</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-ETF-Actions-americaines-'">
								<h3 class="rubrique"><a href="fr/-ETF-Actions-americaines-" hreflang="fr" title="Actions am&#233;ricaines : comment investir &#224; ce stade du cycle ? Avec une collecte record de 16 milliards d&#39;euros &#224; fin ao&#251;t, soit 70% de la collecte totale du march&#233; des ETF europ&#233;ens, les actions am&#233;ricaines dominent largement les flux ETF depuis le d&#233;but de l&#39;ann&#233;e..." rel="section">ETF Actions américain</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Actions-Thematiques-Special-'">
								<h3 class="rubrique"><a href="fr/-Actions-Thematiques-Special-" hreflang="fr" title="Actions Th&#233;matiques - Special Disruption - La pand&#233;mie du Covid 19, acc&#233;l&#233;rateur de la disruption sur le long terme : En quelques semaines, l&#39;innovation s&#39;est acc&#233;l&#233;r&#233;e, les taux d&#39;adoption &#224; de nouveaux usages ont explos&#233; : t&#233;l&#233;m&#233;decine, apprentissage &#224; distance, loisirs confin&#233;s&#8230; sont devenus la nouvelle norme, et cette nouvelle norme va perdurer." rel="section">Actions Thématiques</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Special-Investissement-Responsable-'">
								<h3 class="rubrique"><a href="fr/-Special-Investissement-Responsable-" hreflang="fr" title="Special Investissement Responsable - A quoi correspond le S de ESG ? Qu&#39;est-ce que l&#39;Investissement Responsable ? Qu&#39;est-ce que l&#39;Impact Investing ? Quelle action aurais-je en tant qu&#39;investisseur ?" rel="section">Special Investisseme</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Qu-est-ce-que-la-Blue-Economy,135-'">
								<h3 class="rubrique"><a href="fr/-Qu-est-ce-que-la-Blue-Economy,135-" hreflang="fr" title="Blue Economy - L&#39;&#233;conomie bleue (&#171; Blue Economy &#187;) est consid&#233;r&#233;e comme l&#39;un des prochains th&#232;mes porteurs de la finance responsable d&#39;apr&#232;s une &#233;tude r&#233;alis&#233;e par l&#39;organisme Responsible Investor." rel="section">Qu’est-ce que la&nbsp;(...)</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Les-thematiques-ESG-a-l-honneur,136-'">
								<h3 class="rubrique"><a href="fr/-Les-thematiques-ESG-a-l-honneur,136-" hreflang="fr" title="Les th&#233;matiques ESG &#224; l&#39;honneur | Zoom sur l&#39;indice Low Carbon 100 Europe PAB&#174;.| L&#39;&#233;conomie bleue | Quand l&#39;immobilier cot&#233; s&#39;int&#233;resse &#224; la performance environnementale | La th&#233;matique des infrastructures &#224; la lumi&#232;re de l&#39;investissement responsable" rel="section">Les thématiques&nbsp;(...)</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Forex,24-'">
								<h3 class="rubrique"><a href="fr/-Forex,24-" hreflang="fr" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; du change" rel="section">Forex</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Chronique-de-Mory-Dore-'">
								<h3 class="rubrique"><a href="fr/-Chronique-de-Mory-Dore-" hreflang="fr" title="Analyse de Mory Dor&#233; sur la politique mon&#233;taire, allocation d&#39;actifs, gestion financi&#232;re d&#39;&#233;tablissement bancaire et compr&#233;hension de la formation de crises" rel="section">Chronique de Mory</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Carnets-d-Eclairages-Economiques-'">
								<h3 class="rubrique"><a href="fr/-Carnets-d-Eclairages-Economiques-" hreflang="fr" title="Analyses de l&#39;association &#201;clairages &#201;conomiques sur diff&#233;rentes questions &#233;conomiques et fond&#233;es sur la recherche actuelle" rel="section">Carnets d’Éclairages</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Solvency-II-'">
								<h3 class="rubrique"><a href="fr/-Solvency-II-" hreflang="fr" title="Solvency II : Investir dans des strat&#233;gies en actions prot&#233;g&#233;es, pour &#233;conomiser du capital, mais pas seulement&#8230;| Allocation d&#39;actifs : comment s&#39;adapter aux nouvelles contraintes r&#232;glementaires ? | Formule standard ou Mod&#232;le Interne ? | Peut-on valoriser les engagements des assureurs comme des produits d&#233;riv&#233;s ?" rel="section">Solvency II</a></h3>
							</li>
						
   				
   					
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Managed-Accounts-'">
								<h3 class="rubrique"><a href="fr/-Managed-Accounts-" hreflang="fr" title=" Managed Accounts : Comprendre le fonctionnement d&#39;une plateforme | Avantages pour l&#39;investisseur institutionnel ? Pour le g&#233;rant de &#171; hedge fund &#187; ? | Description du processus de s&#233;lection d&#39;une soci&#233;t&#233; de gestion sur la plateforme | La plateforme de comptes g&#233;r&#233;s Lyxor..." rel="section">Managed Accounts</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Les-Derives-Total-Return-'">
								<h3 class="rubrique"><a href="fr/-Les-Derives-Total-Return-" hreflang="fr" title=" Les Deriv&#233;s Total Return : Est-ce que le march&#233; du repo peut &#233;merger comme nouvelle classe d&#39;actifs ? | Indices Total Return Futures (TRF) cot&#233;s sur Eurex Exchange : Une solution pour n&#233;gocier un taux de repo action implicite sur un march&#233; organis&#233; via un EURO STOXX 50 Index Total Return Futures (TESX)." rel="section">Les Derivés Total</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Contrats-a-terme-Market-on-close,130-'">
								<h3 class="rubrique"><a href="fr/-Contrats-a-terme-Market-on-close,130-" hreflang="fr" title=" Contrats &#224; terme Market-on-close sur Eurex : Un avantage pour le march&#233; : une solution list&#233;e pour n&#233;gocier la base | Champs d&#39;application | Principaux avantages | R&#233;duction des co&#251;ts de transaction" rel="section">Contrats à terme&nbsp;(...)</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-La-Dette-Francaise-'">
								<h3 class="rubrique"><a href="fr/-La-Dette-Francaise-" hreflang="fr" title="Perspectives, strat&#233;gies et v&#233;hicules d&#39;investissement sur l&#39;&#233;volution de la dette fran&#231;aise" rel="section">La Dette Française</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='fr/-Recherche-Quantitative-'">
								<h3 class="rubrique"><a href="fr/-Recherche-Quantitative-" hreflang="fr" title="Recherche Quantitative : Quels sont les th&#232;mes qui occupent dor&#233;navant les Quants au sein des salles de march&#233;s et des soci&#233;t&#233;s de gestion ?" rel="section">Recherche Quantitati</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='fr/-Le-marche-francais,36-'">
								<h3 class="rubrique"><a href="fr/-Le-marche-francais,36-" hreflang="fr" title="Pr&#233;sentation et sujets d&#39;actualit&#233;s sur la place financi&#232;re francaise" rel="section">Le marché français</a></h3>
							</li>
						
   				
   					
   				
   					
   				
			</ul></li>
	</ul>
</div>			  </div><!--#navigation-->
				
				
				
				<div id="seuil">
					<div class="flux">
	<div class="entete"><h2 class="nom">Flux RSS</h2></div>
	<table class="rss">
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-news&amp;lang=fr" hreflang="fr"  rel="alternate" title="Le fil d'actualit&#233; du portail">Fil d'actualit&#233;</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-emploi&amp;lang=fr" hreflang="fr" rel="subsection" title="Le flux d'offres d'emplois et stages">Emplois &#38; Stages</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-formation&amp;lang=fr" hreflang="fr" rel="subsection" title="Le flux des formations disponibles">Formations</a></td></tr>
	</table>
</div>					<table class="ban-int-bas">
	<tr><td align="center">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=2&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

	</td></tr>
</table>				</div>
			
				
				<div id="pied">
	
	<div class="links"> | 
		
		  <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | <a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=fr&amp;url=Le-60-40-est-il-a-bout-de-souffle" rel="nofollow"><strong>Se connecter</strong></a>
		 | <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | 
		<a href="https://www.next-finance.net/fr/formulaire" hreflang="fr" rel="nofollow"><strong>&nbsp;Contacts</strong></a> | 
		<a href="Credits" rel="copyright">Cr&#233;dits</a> | 
		<a href="Conditions-Generales" rel="copyright">Conditions g&#233;n&#233;rales</a> |
		<a href="https://www.next-finance.net/fr/plan" hreflang="fr" rel="contents">Plan du site</a>
		<br/><br/>
		
		<strong>Site</strong> | 
		
		
		
				 
		    		<a href="https://www.next-finance.net/en" hreflang="en" rel="bookmark">English | </a>
		    
			
			 
				
			    <a href="Le-60-40-est-il-a-bout-de-souffle" hreflang="fr" rel="bookmark">Francais | </a> 
			    <a href="https://mobile.next-finance.net/Le-60-40-est-il-a-bout-de-souffle?lang=fr" hreflang="fr" rel="bookmark">Mobile</a> |
			  
			
			<a href="http://www.facebook.com/nextfinance.fr" hreflang="fr" rel="bookmark">Facebook</a> | 
			<a href="http://twitter.com/#!/next_finance_fr" hreflang="fr" rel="bookmark">Twitter</a> |
			<br/><br/>
	</div>
	<strong>&copy; Next Finance 2006 - 2021</strong> - Tous droits r&#233;serv&#233;s 
</div>

<!-- SPIP-CRON --><div style="background-image: url('https://www.next-finance.net/spip.php?action=cron');"></div>	
			</div><!--#page-->
			</div>		</body>
	</html>
