	

	 
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
		<head>
			<title>Strategy - Caution or Precaution? Fixed income outlook for the second half of 2019</title>
			<meta name="description" content="Bond market performance in 2019 has been dominated by a theme of central banks pivoting towards easier policy. In particular, the US Federal Reserve has signalled potential interest rate cuts, marking a meaningful shift compared with the hiking cycle of the past three years (Figure 1). This has been a driving force behind double digit returns in many sectors of the bond market in the first half of the year." />
			<meta name="author" content="Gene Tannuzzo" />
			<meta name="category" content="Strategy" />
			<meta name="copyright" content="Next Finance" />
			<meta name="publisher" content="Next Finance" />
			<meta name="keywords" content="Bond, Credit, Columbia Threadneedle Investments" />
			<meta name="robots" content="all" />
			<meta http-equiv="Content-Language" content="en" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="generator" content="SPIP 2.1.12 [18732]" />
<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="https://www.next-finance.net/spip.php?page=cfg.css" type="text/css" media="all" />
<!-- CS vide -->



<link rel="stylesheet" href="squelettes-dist/habillage.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link rel="stylesheet" href="squelettes/habillage-web.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/scroll.css" type="text/css" media="projection, screen, tv" />

<script type="text/javascript" src="squelettes/javascript/fonctions.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20622366-2']);
  _gaq.push(['_setDomainName', '.next-finance.net']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://jwpsrv.com/library/9V1DBlJAEeO2GCIACqoGtw.js"></script>

<script language="javascript">AC_FL_RunContent = 0;</script>
<script src="squelettes/javascript/AC_RunActiveContent.js" language="javascript"></script>


<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->			
			
				<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
				<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
				<meta property="og:title" content="Strategy - Caution or Precaution? Fixed income outlook for the second half of 2019" />
				<meta property="og:type" content="article" />
				<meta property="og:site_name" content="Next Finance" />
				<meta property="og:image" content="http://www.next-finance.net/local/cache-vignettes/L118xH91/arton18377-04e5a.jpg" />
				<meta property="og:url" content="https://www.next-finance.net/Caution-or-Precaution-Fixed-income" />
				<meta property="fb:admins" content="100000833325528" />
				<meta property="fb:page_id" content="183122208374209" />
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
			
			
			<script type="text/javascript" src="squelettes/javascript/jquery.imageScroller.js"></script>
			<script type="text/javascript" src="squelettes/javascript/test.js"></script>
			<link rel="alternate" media="handheld" hreflang="en" href="https://mobile.next-finance.net/Caution-or-Precaution-Fixed-income"/>
			<link rel="canonical" hreflang="en" href="https://www.next-finance.net/Caution-or-Precaution-Fixed-income" />
		</head>

		<body onload="checkMobileClient('Click here for an appropriate version for','https://iphone.next-finance.net/Caution-or-Precaution-Fixed-income','https://mobile.next-finance.net/Caution-or-Precaution-Fixed-income','https://mobile.next-finance.net/Caution-or-Precaution-Fixed-income');"
					class="page_article">
					
			<div id="body-habillage">			
			<div id="page">
		
				
				<div id="entete">
	
	<div class="bandeau-sup">
		<div class="espace-logo pos-gauche"><a href="http://www.next-finance.net/en"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt="" border="0"/></a></div>
		<div class="espace-logo pos-droite"><a href="http://www.next-finance.net/en"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""border="0" /></a></div>
		<div class="espace-ban txt-centre"><object type="application/x-shockwave-flash" data="IMG/flash/banniere-bandeau-sup.swf" width="468" height="60">
	<param name="movie" value="IMG/flash/banniere-bandeau-sup.swf" />
</object></div>
	</div>
	
	<div class="barre-lecteur" onmouseover="masque_modules();">
		<table cellpadding="0" cellspacing="0"><tr>
			<td class="icone"><img src="squelettes/images/ico_user.bmp" alt="" border="0" width="22" height="22" /></td>
			
			 
			 
			
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Caution-or-Precaution-Fixed-income'">
			    		<a href="https://www.next-finance.net/Caution-or-Precaution-Fixed-income" hreflang="en" rel="bookmark">
			    			<img src="squelettes/images/ico_uk.gif" title="View the english version" alt="EN" width="18" height="12"/>
			    		</a>
			    	</td>
			  	
				
			
			 
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Prudence-ou-precaution'">
			    		<a href="https://www.next-finance.net/Prudence-ou-precaution" hreflang="fr" rel="bookmark">
			    			<img src="squelettes/images/ico_fr.gif" title="Voir la version française" alt="FR" width="18" height="12"/>
			    		</a>
			    	</td> 
			    
			  
			
			
			  <td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=en&amp;url=Caution-or-Precaution-Fixed-income" rel="nofollow">Sign In</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=en&amp;url=Caution-or-Precaution-Fixed-income" rel="nofollow">Subscribe to the newsletter (weekly - free)</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=en&amp;url=Caution-or-Precaution-Fixed-income" rel="nofollow">Register (free)</a>
</td>			<td class="espace-recherche" valign="top"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="https://www.next-finance.net/spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden" />
		<input type="hidden" name="lang" value="en" />
		<input type="text" class="text" name="recherche" id="recherche" value="Search" accesskey="4" onfocus="this.value=''"/>
		<input type="image" class="image" src="squelettes/images/ico_ok.gif" alt=""/>
	</form>
</div>
</td>	
		</tr></table>
	</div>
	
	<div class="modules"> 
		<table class="boutons" cellpadding="0" cellspacing="0"><tr>		
			<td class="accueil" onclick="javascript:window.location.href='http://www.next-finance.net/en'">
				<h2 class="bouton"><a href="http://www.next-finance.net/en" hreflang="en">Home</a></h2>
			</td>
			
				<td class="invbank" onclick="javascript:window.location.href='en/-Investment-Banking,64-'">  
					<h2 class="bouton"><a href="en/-Investment-Banking,64-" hreflang="en" title="Investment banking dedicated workspace" rel="section">Investment Banking</h2>
				</td>
			
			
				<td class="assetam" onclick="javascript:window.location.href='en/-Asset-Management,65-'"> 
					<h2 class="bouton"><a href="en/-Asset-Management,65-" hreflang="en" title="Asset management dedicated workspace" rel="section">Asset Management</h2>
				</td>
			
			
				<td class="patrim" onclick="javascript:window.location.href='en/-Gestion-de-Patrimoine-'"> 
					<h2 class="bouton"><a href="en/-Gestion-de-Patrimoine-" hreflang="en" title="Wealth management dedicated workspace" rel="section">Wealth Management</h2>
				</td>
			
			
				<td class="instit" onclick="javascript:window.location.href='en/-Institutionnel-'"> 
					<h2 class="bouton"><a href="en/-Institutionnel-" hreflang="en" title="Institutional investors&#39; dedicated workspace" rel="section">Institutional</h2>
				</td>
			
			
		</tr></table>
		<table class= "dossiers" cellpadding="0" cellspacing="0"><tr>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Gestion-Quantitative-" hreflang="en" title="Special focus on Quantitative Management: Quantitative Management positionning and outlook within current asset management framework" rel="section">Quantitative Management</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-ISR-" hreflang="en" title="SRI : Green Bonds | European Social Bond ESG Risk Factors: An innovative approach using weak signals | Climate change : new investment risk demands action by investors, cautions new research..." rel="section">SRI</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Les-marches-emergents-" hreflang="en" title="News and strategies on emerging market" rel="section">Emerging markets</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-ETF-Gestion-Indicielle-" hreflang="en" title="A selection of articles focussing on ETF and Index management" rel="section">ETF &amp; Index Management</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Gestion-alternative-" hreflang="en" title="Learn about alternative investment" rel="section">Alternative Investment</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Matieres-Premieres-" hreflang="en" title="News and strategies on commodities market" rel="section">Commodities</a>
				</h3> </td>
				
			
		</tr></table>
	</div>
</div>
<div id="mobile_alert"></div>			
			  
			  
				
		    <div class="hfeed" id="conteneur">
		    	
		    	
	        <div id="hierarchie"><table cellpadding="0" cellspacing="0"><tr>
	
	
	
		<td><img src="squelettes/images/ico_arrow_right.gif" alt="&#155;" width="14" height="10"/></td>
		<td>&#160;<a href="en/-Strategie-" hreflang="en">Strategy</a>&#160;</td>
	
	</tr></table></div>
		    	
			    <div class="hentry" id="contenu">
			    
			    		
			    		<div class="element-impression">
				    		<table width=100%>
				    			<tr>
				    				<td rowspan=2><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""/></td>
				    				<td valign="middle" align="center"><a class="titre" href="http://www.next-finance.net/en">http://www.next-finance.net/en</a></td>
				    			</tr>
				    			<tr><td valign="middle" align="center">
				    				<div style="text-transform: uppercase; font-size: 11px; color: #BE2A04; font-weight: bold;">Strategy</div>	
				    			</td></tr>	
				    		</table>
				    		<hr/>
				    	</div>
			    
			        
			        
			        	<div class="cartouche">
			            <div class="pos-gauche dim-image"><img class='spip_logos' alt="" src="local/cache-vignettes/L118xH91/arton18377-04e5a.jpg" width='118' height='91' style='height:91px;width:118px;' /></div>	
			          	<div class="pos-droite dim-desc">
				            <div class="surlignable">
											<h1 class="EDIT{titre} titre txt-justif">Caution or Precaution? Fixed income outlook for the second half of 2019</h1>
											<div class="EDIT{chapo} chapo txt-justif"><p>Bond market performance in 2019 has been dominated by a theme of central banks pivoting towards easier policy. In particular, the US Federal Reserve has signalled potential interest rate cuts, marking a meaningful shift compared with the hiking cycle of the past three years (Figure 1). This has been a driving force behind double digit returns in many sectors of the bond market in the first half of the year.</p></div>
										</div>
									</div>
									<div class="pos-bas-float"><p class="traductions">
			Article also available in : 
			 
					<span lang="en" xml:lang="en" dir="ltr" class="on">English&#32;<img src="squelettes/images/ico_uk.gif" alt="EN" width="18" height="12"/></span>
			 |  
					<span lang="fr" xml:lang="fr" dir="ltr"><a href="Prudence-ou-precaution" rel="alternate" hreflang="fr" title="Prudence ou précaution ? Perspectives obligataires pour le dernier trimestre (...)">fran&#231;ais</a>&#32;<img src="squelettes/images/ico_fr.gif" alt="FR" width="18" height="12"/></span>
			
		</p></div>
								</div>
			        
			        
			        
																
			        <div class="surlignable">
								<div class="texte"><p><strong>FIGURE 1 – RATE EXPECTATIONS CHANGE FROM HIKES TO CUTS</strong>
<span class='spip_document_5604 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/png/-126.png" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH178/-126-e798d.png' width='500' height='178' alt="" style='height:178px;width:500px;' /></a></span></p>

<p>While interest rate cutting cycles are often associated with recessions, there is greater nuance to the Fed’s approach this time around. Recent research has suggested that when interest rates are low, central banks should respond more quickly and forcefully to the early signs of economic weakness in order to prevent a broader downturn to which it would have limited ability to respond.&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='https://www.federalreserve.gov/econ...' id='nh1'>1</a>] This supports the idea that the Fed, European Central Bank (ECB) and others should ease policy on a precautionary basis before an actual recession begins in order to prolong the expansion. As Fed Chair Powell recently commented, “An ounce of prevention is worth a pound of cure.”</p>

<p>Looking back at history, we can see two relatively recent examples of precautionary rate cutting cycles by the Fed that allowed for economic soft landings, in 1995 and 1998. A closer look at bond market performance around those cycles can be instructive as we review the opportunities in the bond market for the remainder of 2019. Figure 2 shows the experience of the bond market in each of these periods compared with today.</p>

<p><strong>FIGURE 2 – BOND MARKET BEFORE AND AFTER RATE CUTS</strong>
<span class='spip_document_5605 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/png/-127.png" class="spip_out" target="_blank"><img src='local/cache-vignettes/L450xH361/-127-7506c.png' width='450' height='361' alt="" style='height:361px;width:450px;' /></a></span></p>

<p>Using these two periods as a guide, we see that the bond market was quite volatile before the rate cut, particularly in 1998, but generally performed well when the Fed began to lower rates. Surprisingly, US treasury yields actually rose after the Fed started cutting rates in 1998, as the cutting cycle was more modest than market expectations. In the past six months, we have seen declines in treasury yields alongside strong excess returns in credit sectors. It seems that some of the good news may already be in the price, as returns were very front-loaded. If the Fed delivers the rates cuts markets expect, we could still see further gains, but that is not a sure thing.</p>

<p>Another motivation behind the Fed’s easing is the structural decline in inflation. Chair Powell mentioned this several times recently, including in his semi-annual address to Congress. History shows that these cuts do impact inflation expectations, but the gains may be fleeting. Figure 3 shows inflation expectations, which saw a much more sustained rise in 1998 vs 1995.&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='D’Amico, Kim, and Wei (2018), “Tips from TIPS: The Informational Content of&nbsp;(...)' id='nh2'>2</a>] We anticipate inflation expectations will rise this time around, particularly if geopolitical tensions continue to put upward pressure on commodity prices. A more sustained rise, however, will depend on greater passthrough of higher wages into service sector inflation.</p>

<p><strong>FIGURE 3 – INFLATION EXPECTATIONS AROUND FIRST RATE CUT</strong>
<span class='spip_document_5606 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/png/-128.png" class="spip_out" target="_blank"><img src='local/cache-vignettes/L500xH179/-128-bb1d3.png' width='500' height='179' alt="" style='height:179px;width:500px;' /></a></span></p>

<p>What happens to the US dollar when the Fed eases? Conventional wisdom suggests that lower short-term interest rates would portend a weaker currency. In these periods of preventative easing, however, that was not the case. In each case, the dollar weakened heading into the cut, but strengthened thereafter by about 4%. The dollar has been trading sideways so far in 2019 but remains at historically strong levels. While it will be hard for the greenback to strengthen meaningfully from its current, lofty starting point, history suggests it will be well-supported.</p>

<p><strong>FIGURE 4 – CHANGE IN DYX INDEX</strong>
<span class='spip_document_5607 spip_documents spip_documents_center'>
<a href="https://www.next-finance.net/IMG/png/-129.png" class="spip_out" target="_blank"><img src='local/cache-vignettes/L450xH128/-129-27c80.png' width='450' height='128' alt="" style='height:128px;width:450px;' /></a></span></p>

<p>The starting point matters too. Clearly, government bond yields are starting at a lower level. The 10-year yield is just above 2% now, compared with 6.2% in 1995 and 4.6% in 1998. However, other valuation measures are more in line with history. Credit spreads, or risk premiums, in most sectors are wider than they were before the initial rate cut in 1995.</p>

<p>In our view, the Fed is likely to cut interest rates three times before year end. That does not, however, guarantee robust returns from the bond market. Following a lacklustre period for the bond market last year, the first half of 2019 has been quite rewarding to bond investors. We think that performance is unlikely to be repeated. An environment of slow growth and easy money is certainly a tailwind, but investors should not throw caution to the wind. We think the high-quality cash flows of the investment grade corporate and MBS markets will provide the best risk adjusted returns going forward.</p></div>
							</div>
							
							
							
								<p class="date">
								<span class="auteur">
	
		<a class="url fn spip_in" href="_Gene-Tannuzzo_?lang=en">Gene Tannuzzo</a>
	
	</span><span class="auteur">, </span> 
								October 7
								</p>
							
							
							
							<p class="traductions">
			Article also available in : 
			 
					<span lang="en" xml:lang="en" dir="ltr" class="on">English&#32;<img src="squelettes/images/ico_uk.gif" alt="EN" width="18" height="12"/></span>
			 |  
					<span lang="fr" xml:lang="fr" dir="ltr"><a href="Prudence-ou-precaution" rel="alternate" hreflang="fr" title="Prudence ou précaution ? Perspectives obligataires pour le dernier trimestre (...)">fran&#231;ais</a>&#32;<img src="squelettes/images/ico_fr.gif" alt="FR" width="18" height="12"/></span>
			
		</p>		
							
					        
							
		
		
							
							
		
							
		
		        	<div class="notes surlignable"><h2 class="pas_surlignable">Footnotes</h2><p>[<a href='#nh1' id='nb1' class='spip_note' title='Footnotes 1' rev='footnote'>1</a>] <a href="https://www.federalreserve.gov/econres/feds/files/2019009pap.pdf" class='spip_url spip_out' rel='nofollow external'>https://www.federalreserve.gov/econ...</a></p>

<p>[<a href='#nh2' id='nb2' class='spip_note' title='Footnotes 2' rev='footnote'>2</a>] D’Amico, Kim, and Wei (2018), “Tips from TIPS: The Informational Content of Treasury Inflation-Protected Security Prices”.</p></div>
							
							
							<div class="bouton-commentaires">
								<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=18377&amp;lang=en" rel="noindex nofollow">Add a new comment</a>
							</div>
							
							
									
							
							
								<div class="tags surlignable">
									<div class="entete">tags</div>
									<div>
										
											
											  <h3><a href="en/+-Obligation-+" hreflang="en" rel="tag">Bond</a></h3>
										 | 
											
											  <h3><a href="en/+-Credit-+" hreflang="en" rel="tag">Credit</a></h3>
										 | 
											
											  <h3><a href="en/+-Columbia-Threadneedle-Investments,579-+" hreflang="en" rel="tag">Columbia Threadneedle Investments</a></h3>
										
									</div>
								</div>
							
							
							<div class="diffusion">
								<div class="nom">Share</div>
								       		
									
										<table width="100%"><tr>
											<td width="90">
												<table class="bouton_mail" cellpadding="0" cellspacing="0" onclick="javascript:window.location.href='https://www.next-finance.net/spip.php?page=envoi-par-mail&amp;lang=en&amp;id_article=18377'"><tr>
													<td width="19"><img src="squelettes/images/ico_envoyer.gif" width="19" height="18" alt="Send by email"/></td>
													<td align="left" class="textzone" >Email</td>
												</tr></table>
											</td>
											<td width="90" align="left"><fb:like href="https://www.next-finance.net/Caution-or-Precaution-Fixed-income" layout="button_count" show_faces="false" width="90" action="recommend" ref="18377"></fb:like></td>
											<td width="90" align="left"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="next_finance" data-related="next_finance_en:News on financial markets activities - Capital markets, Asset & Wealth management -  with a focus on France" data-url="https://www.next-finance.net/Caution-or-Precaution-Fixed-income"  data-counturl="https://www.next-finance.net/Caution-or-Precaution-Fixed-income">Tweet</a></td>
											<td width="90" align="center"><script type="in/share" data-url="https://www.next-finance.net/Caution-or-Precaution-Fixed-income"></script></td>
											<td width="90" align="right">
												<table class="bouton_viadeo" cellpadding="0" cellspacing="0"><tr>
													<td width="19"><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Caution-or-Precaution-Fixed-income&amp;title=Caution or Precaution? Fixed income outlook for the second half of 2019&amp;urllanguage=en&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=http://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=Bond market performance in 2019 has been dominated by a theme of central banks pivoting towards easier policy. In particular, the US Federal Reserve has signalled potential interest rate cuts, marking a meaningful shift compared with the hiking cycle&nbsp;(...)" rel="nofollow" target="_blank"><img src="squelettes/images/ico_viadeo.png" width="16" height="16" alt="Viadeo"/></a></td>
													<td align="left" class="textzone" ><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Caution-or-Precaution-Fixed-income&amp;title=Caution or Precaution? Fixed income outlook for the second half of 2019&amp;urllanguage=en&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=http://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=Bond market performance in 2019 has been dominated by a theme of central banks pivoting towards easier policy. In particular, the US Federal Reserve has signalled potential interest rate cuts, marking a meaningful shift compared with the hiking cycle&nbsp;(...)" rel="nofollow" target="_blank">Viadeo</a></td>
												</tr></table>
											</td>
										</tr></table>
										<hr/>
										<table width="100%"><tr><td align="center"><g:plusone size="medium" count="false"></g:plusone></td></tr></table>
										
									
								         
							</div>
							
							
							<a href="#forum" name="forum" id="forum"></a>
							<div class='ajaxbloc env-Iozk9YX6KZUK7wo2f8dPajEbA56MhHt6cpOgDRjzZHzOE6d2qwKbRAO3P4sKTPPGJJnn2+dmQHNb/voz6AAjLTwtDlhtTqe6AjQO3cTIEpilStfcY0U2TxCcEPXsjRdWyqZoXFUr6vG57sNqWRbcemEb6wwb5CSYJujYr2JmkE4YRO/aqVhPGGKxTgveChhqFRkzqC7R76J8BUWql9sO+wJVPy6h1GeT2HCcDO5DGg=='>








	 
		  				
		<div class="bouton-commentaires">
			<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=18377&amp;lang=en" rel="noindex nofollow">Add a new comment</a>
		</div>
	
	
</div><!-- ajaxbloc --> 

					
					</div><!--#contenu-->
					
					
			    <div id="extra">
				    	<div class="menu color-bg-bleu-clair">
    	<h2 class="color-blue"><a href="en/-Strategie-">In the same section</a></h2>
      <ul>
       	
        	<li><a href="Which-hedge-funds-strategy-amid" title="Despite massive headwinds from trade tensions, Brexit deadlock and the manufacturing recession, asset prices have been incredibly buoyant so far this year. But as we head into Q4 2019, the sky starts to fill with clouds. We believe the balance of risks is highly asymmetric&nbsp;(...)" rel="bookmark" hreflang="en">Which hedge funds strategy amid rising uncertainties?</a></li>
        
        	<li><a href="Good-luck-with-timing-CTAs-Favor" title="Timing CTAs is notoriously challenging. Monitoring their exposures provides a useful picture but has rarely been a reliable allocation method. They enjoyed an impressive rally this year, mainly supported by their long bond positions, which fueled high CTAs returns’&nbsp;(...)" rel="bookmark" hreflang="en">Good luck with timing CTAs - Favor core allocation</a></li>
        
        	<li><a href="No-stress-in-distressed-Green" title="With only about 12% of the distressed debt maturing within the next two years, liquidity pressure is likely to remain benign. Meanwhile, the number of issuers seeking a maturity extension, amendments or waivers to their financial covenants remain&nbsp;(...)" rel="bookmark" hreflang="en">No stress in distressed: Green light for credit strategies</a></li>
        
        	<li><a href="Our-take-on-opposite-Macro-CTA" title="Systematic Global Macro and CTAs are often associated because many strategies are multi-asset, global, and have a top down investment process. Benchmark indices tend to pool them together." rel="bookmark" hreflang="en">Our take on opposite Macro/CTA views on bonds</a></li>
        
        	<li><a href="ESG-Data-Overload-Artificial" title="Today any ESG manager has to access, understand and analyse vast amounts of data, from worker safety standards to greenhouse gas emissions, to meet their commitment (and investors’ expectations) to embed ESG analysis into their portfolio&nbsp;(...)" rel="bookmark" hreflang="en">ESG Data-Overload: Artificial Intelligence to the rescue</a></li>
        
        </ul>
    </div>				    	  <div class="ban-pave">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=4&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

</div>	
				    	
				    	<div class="panneau">
			<div class="entete-classic"><h2 class="nom">Focus</h2></div>
			<div class="interieur color-bg-violet">
	     	
	      	<div class="cartouche">
	        	<div class="txt-centre"><img src="https://www.next-finance.net/local/cache-vignettes/L70xH52/arton12342-545c6.jpg" width="70" height="52" alt=""/></div>
						<h2 class="entry-title titre"><span class="groupe">Strategy</span> CPR AM has recently launched CPR Invest – Global Disruptive Opportunities | A look back at an accelerating phenomenon: disruption </h2>
						 
							<p class="descriptif hyperlien-script txt-justif" onclick="javascript:window.location.href='CPR-AM-has-recently-launched-CPR'">The recently theorised phenomenon of "disruption" is defined as a process whereby a product, a service or a solution disrupts the rules on an already established market. Technological progress, along with the globalisation of trade and demographic changes are now helping to&nbsp;(...)</p>
							<div class="voirplus"><img src="squelettes/images/ico_puce.gif" width="9" height="9" alt="" /><a href="CPR-AM-has-recently-launched-CPR" hreflang="en" rel="bookmark">Read article</a></div>
						
					</div>
	      
	     </div>
    </div>	
								        
										    </div><!--#extra-->
					
				</div><!--#conteneur-->
				
				
			  <div id="navigation">
			    <div class="rubriques">
	<ul>
			<li><h2 class="famille">Releases</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='en/-News-'">
							<h3 class="rubrique"><a href="en/-News-" hreflang="en" title="All the section&#39;s relative to press releases, mostly with strong sources" rel="section">News</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Innovation-'">
							<h3 class="rubrique"><a href="en/-Innovation-" hreflang="en" title="Press releases on new products or new ideas" rel="section">Innovation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Mobilite-'">
							<h3 class="rubrique"><a href="en/-Mobilite-" hreflang="en" title="All the news about people moves" rel="section">People Moves</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Stories-'">
							<h3 class="rubrique"><a href="en/-Stories-" hreflang="en" title="All the articles related to finance gurus, famous or infamous finance stories" rel="section">Stories</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Portrait-'">
							<h3 class="rubrique"><a href="en/-Portrait-" hreflang="en" title="A description of a period with a finance profesionnal who describes his job" rel="section">Profile</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Agora </h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='en/-Interview-'">
							<h3 class="rubrique"><a href="en/-Interview-" hreflang="en" title="All the interviews of finance professionals and veterans" rel="section">Interview </a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Opinion-'">
							<h3 class="rubrique"><a href="en/-Opinion-" hreflang="en" title="Views expressed by market professionals on various finance topics" rel="section">Opinion</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Who-s-who-'">
							<h3 class="rubrique"><a href="en/-Who-s-who-" hreflang="en" title="Directory of all the financial professionals mentionned in our articles" rel="section">Who&#8217;s who</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Acteurs-de-la-Place-'">
							<h3 class="rubrique"><a href="en/-Acteurs-de-la-Place-" hreflang="en" title="A short directory of the financial players active in the french market" rel="section">Market&#8217;s Players</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Analysis</h2></li>
			<li><ul>
					
						<li class="on" onclick="javascript:window.location.href='en/-Strategie-'">
							<h3 class="rubrique"><a href="en/-Strategie-" hreflang="en" title="All the articles about investment themes or focussing on a specific strategy, its description and implementation" rel="section">Strategy</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Reglementation-'">
							<h3 class="rubrique"><a href="en/-Reglementation-" hreflang="en" title="All the articles related to the regulation of financial market activities" rel="section">Regulation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Produit-'">
							<h3 class="rubrique"><a href="en/-Produit-" hreflang="en" title="All the articles about financial products and concepts: description, analysis and implementation (how to use)" rel="section">Product</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Note-'">
							<h3 class="rubrique"><a href="en/-Note-" hreflang="en" title="All the working papers or studies on a financial or economical topic" rel="section">Note</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Lecture-'">
							<h3 class="rubrique"><a href="en/-Lecture-" hreflang="en" title="Collection of books and topics relative to finance" rel="section">Reading</a></h3>
						</li>
					
			</ul></li>
	</ul>
</div>					<div class="ban-int-gauche">
	<div class="entete"><h2 class="nom">Advertising</h2></div>
	<div class="pub">
		
				<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=3");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=3&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>


	</div>
</div>					<div class="rubriques">
	<ul>
			<li><h2 class="famille">Zoom</h2></li>
			<li><ul>
					
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Crise-europeenne,38-'">
								<h3 class="rubrique"><a href="en/-Crise-europeenne,38-" hreflang="en" title="A compilation of articles related to european countries&#39; financial crisis" rel="section">European crisis</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Actifs-caches-'">
								<h3 class="rubrique"><a href="en/-Actifs-caches-" hreflang="en" title="Learn about hidden assets (volatility, correlation,...) and related strategies" rel="section">Hidden assets</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Allocation-Gestion-Flexible-'">
								<h3 class="rubrique"><a href="en/-Allocation-Gestion-Flexible-" hreflang="en" title="Special Focus on Multi-asset funds: Prevent structural asset allocation biases to improve responsiveness, Allocation strategy for 2017, Multi-Asset Funds Face Investors Scrutiny on Flexibility&#8230;" rel="section">Multi-asset funds</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Smart-Beta,105-'">
								<h3 class="rubrique"><a href="en/-Smart-Beta,105-" hreflang="en" title="Special focus on Smart Beta &#38; Factor Investing : Beta positionning and outlook within current asset management framework | Risk factor investing | Factors Value, Momentum, Low Volatility, Quality | Smart Beta and Low Carbon | Smart Beta and psychology....." rel="section">Smart Beta</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Strategies-sur-dividendes-'">
								<h3 class="rubrique"><a href="en/-Strategies-sur-dividendes-" hreflang="en" title="Dividends : New strategies - Analysis, investment perspectives and strategies on dividend derivatives...." rel="section">Strategies on divide</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Gestion-Alternative,114-'">
								<h3 class="rubrique"><a href="en/-Gestion-Alternative,114-" hreflang="en" title="Alternative Risk Premia: Alternative Risk Premia strategies | Using Risk Premia for a true diversified portfolio | Investors Increase Pressure on Hedge Funds to Lower Fees | Combining diff&#233;rent styles for risk premia strategies" rel="section">Alternative Risk</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Infrastructure,115-'">
								<h3 class="rubrique"><a href="en/-Infrastructure,115-" hreflang="en" title="Infrastructure : A Growing asset class | The role of pension funds | Energy infrastructure | The MLP example | Accessing the US Energy Infrastructure with MLP ETFs...." rel="section">Infrastructure</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Chine-'">
								<h3 class="rubrique"><a href="en/-Chine-" hreflang="en" title="China : Invest in domestic chinese stocks with ETFS-E Fund MSCI China A GO UCITS | Chinese domestic equities could benefit from more economic stimulus| Li Kequiang&#39;s Chinese growth indicator &#8230;" rel="section">China</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Gestion-Obligataire-'">
								<h3 class="rubrique"><a href="en/-Gestion-Obligataire-" hreflang="en" title="Gestion Obligataire : Quelle allocation d&#39;actifs obligataires ? | Rallonger la maturit&#233; des investissements | La recherche de rendement, un exercice de plus en plus difficile | Investir en volatilit&#233; sur les obligations am&#233;ricaines | D&#233;clin de la liquidit&#233; du cr&#233;dit | Rendements obligataires n&#233;gatifs et ce que cela signifie..." rel="section">Gestion Obligataire</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Gestion-Action-'">
								<h3 class="rubrique"><a href="en/-Gestion-Action-" hreflang="en" title="Gestion Action &#8211; Comment investir dans les actions th&#233;matiques ? Small Caps, Growth, Value, Momentum, High Dividend, Equity Europe Income Defensive... Quel style de gestion pour quel rendement/risque ? La bulle sur les strat&#233;gies &#224; faible volatilit&#233; est-elle en train d&#39;&#233;clater ?" rel="section">Gestion Action</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-ETF-Actions-americaines-'">
								<h3 class="rubrique"><a href="en/-ETF-Actions-americaines-" hreflang="en" title="Actions am&#233;ricaines : comment investir &#224; ce stade du cycle ? Avec une collecte record de 16 milliards d&#39;euros &#224; fin ao&#251;t, soit 70% de la collecte totale du march&#233; des ETF europ&#233;ens, les actions am&#233;ricaines dominent largement les flux ETF depuis le d&#233;but de l&#39;ann&#233;e..." rel="section">ETF Actions américain</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Forex,24-'">
								<h3 class="rubrique"><a href="en/-Forex,24-" hreflang="en" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; du change" rel="section">Forex</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Chronique-de-Mory-Dore-'">
								<h3 class="rubrique"><a href="en/-Chronique-de-Mory-Dore-" hreflang="en" title="Mory Dor&#233;&#39;s views on monetary policy, asset allocation, financial management of banks and understanding of crises" rel="section">Mory Doré’s column</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Carnets-d-Eclairages-Economiques-'">
								<h3 class="rubrique"><a href="en/-Carnets-d-Eclairages-Economiques-" hreflang="en" title="The association &#201;clairages &#201;conomiques share with us analysis mostly relying on current research on various economics issues" rel="section">Éclairages Économique</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Solvency-II-'">
								<h3 class="rubrique"><a href="en/-Solvency-II-" hreflang="en" title=" Solvency II: What is the impact of Solvency II for asset allocation? | Using of hedging strategies for portfolios via derivatives | Internal model or a standard model" rel="section">Solvency II</a></h3>
							</li>
						
   				
   					
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Managed-Accounts-'">
								<h3 class="rubrique"><a href="en/-Managed-Accounts-" hreflang="en" title=" Managed Accounts : Comprendre le fonctionnement d&#39;une plateforme | Avantages pour l&#39;investisseur institutionnel ? Pour le g&#233;rant de &#171; hedge fund &#187; ? | Description du processus de s&#233;lection d&#39;une soci&#233;t&#233; de gestion sur la plateforme | La plateforme de comptes g&#233;r&#233;s Lyxor..." rel="section">Managed Accounts</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Les-Derives-Total-Return-'">
								<h3 class="rubrique"><a href="en/-Les-Derives-Total-Return-" hreflang="en" title=" Les Deriv&#233;s Total Return : Est-ce que le march&#233; du repo peut &#233;merger comme nouvelle classe d&#39;actifs ? | Indices Total Return Futures (TRF) cot&#233;s sur Eurex Exchange : Une solution pour n&#233;gocier un taux de repo action implicite sur un march&#233; organis&#233; via un EURO STOXX 50 Index Total Return Futures (TESX)." rel="section">Les Derivés Total</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Contrats-a-terme-Market-on-close,130-'">
								<h3 class="rubrique"><a href="en/-Contrats-a-terme-Market-on-close,130-" hreflang="en" title=" Contrats &#224; terme Market-on-close sur Eurex : Un avantage pour le march&#233; : une solution list&#233;e pour n&#233;gocier la base | Champs d&#39;application | Principaux avantages | R&#233;duction des co&#251;ts de transaction" rel="section">Contrats à terme&nbsp;(...)</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-La-Dette-Francaise-'">
								<h3 class="rubrique"><a href="en/-La-Dette-Francaise-" hreflang="en" title="Outlook, strategies and investment vehicles on France&#39;s debt" rel="section">France’s debt</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Recherche-Quantitative-'">
								<h3 class="rubrique"><a href="en/-Recherche-Quantitative-" hreflang="en" title="Recherche Quantitative : Quels sont les th&#232;mes qui occupent dor&#233;navant les Quants au sein des salles de march&#233;s et des soci&#233;t&#233;s de gestion ?" rel="section">Recherche Quantitati</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Le-marche-francais,36-'">
								<h3 class="rubrique"><a href="en/-Le-marche-francais,36-" hreflang="en" title="Presentation and news on french financial marketplace" rel="section">The french marketpla</a></h3>
							</li>
						
   				
   					
   				
   					
   				
			</ul></li>
	</ul>
</div>			  </div><!--#navigation-->
				
				
				
				<div id="seuil">
					<div class="flux">
	<div class="entete"><h2 class="nom">RSS Feeds</h2></div>
	<table class="rss">
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-news&amp;lang=en" hreflang="en"  rel="alternate" title="The website news feed">News Feed</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-emploi&amp;lang=en" hreflang="en" rel="subsection" title="Jobs market rss feed">Jobs &#38; Internships</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-formation&amp;lang=en" hreflang="en" rel="subsection" title="Training center rss feed">Trainings</a></td></tr>
	</table>
</div>					<table class="ban-int-bas">
	<tr><td align="center">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=2&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

	</td></tr>
</table>				</div>
			
				
				<div id="pied">
	
	<div class="links"> | 
		
		  <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | <a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=en&amp;url=Caution-or-Precaution-Fixed-income" rel="nofollow"><strong>Sign In</strong></a>
		 | <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | 
		<a href="http://www.next-finance.net/en/formulaire" hreflang="en" rel="nofollow"><strong>&nbsp;Contacts</strong></a> | 
		<a href="Credits,128" rel="copyright">Credits</a> | 
		<a href="Terms-of-use" rel="copyright">Terms of use</a> |
		<a href="http://www.next-finance.net/en/plan" hreflang="en" rel="contents">Site Map</a>
		<br/><br/>
		
		<strong>Site</strong> | 
		
		
		
				
			    <a href="Caution-or-Precaution-Fixed-income" hreflang="en" rel="bookmark">English</a> | 
				
			
			 
				
			    <a href="Prudence-ou-precaution" hreflang="fr" rel="bookmark">Francais | </a> 
			    <a href="https://mobile.next-finance.net/Caution-or-Precaution-Fixed-income?lang=en" hreflang="en" rel="bookmark">Mobile</a> |
			  
			
			<a href="http://www.facebook.com/pages/next-financenet/183122208374209" hreflang="en" rel="bookmark">Facebook</a> | 
			<a href="http://twitter.com/#!/next_finance_en" hreflang="en" rel="bookmark">Twitter</a> |
			<br/><br/>
	</div>
	<strong>&copy; Next Finance 2006 - 2019</strong> - All rights reserved 
</div>

<!-- SPIP-CRON --><div style="background-image: url('https://www.next-finance.net/spip.php?action=cron');"></div>	
			</div><!--#page-->
			</div>		</body>
	</html>
