	

	 
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
		<head>
			<title>Interview  - Héléna Charrier : “Dialogue is the first lever of decarbonisation for investments in the companies financed”</title>
			<meta name="description" content="According to Héléna Charrier, director of responsible investment projects at Caisse des Dépôts, Caisse des Dépôts and its subsidiary Bpifrance also want to support the decarbonisation of their investment portfolios in unlisted companies..." />
			<meta name="author" content="RF" />
			<meta name="category" content="Interview " />
			<meta name="copyright" content="Next Finance" />
			<meta name="publisher" content="Next Finance" />
			<meta name="keywords" content="SRI, SRI - CO2, Green Business" />
			<meta name="robots" content="all" />
			<meta http-equiv="Content-Language" content="en" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="generator" content="SPIP 2.1.12 [18732]" />
<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="https://www.next-finance.net/spip.php?page=cfg.css" type="text/css" media="all" />
<!-- CS vide -->



<link rel="stylesheet" href="squelettes-dist/habillage.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link rel="stylesheet" href="squelettes/habillage-web.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/scroll.css" type="text/css" media="projection, screen, tv" />

<script type="text/javascript" src="squelettes/javascript/fonctions.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20622366-2']);
  _gaq.push(['_setDomainName', '.next-finance.net']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://jwpsrv.com/library/9V1DBlJAEeO2GCIACqoGtw.js"></script>

<script language="javascript">AC_FL_RunContent = 0;</script>
<script src="squelettes/javascript/AC_RunActiveContent.js" language="javascript"></script>


<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->			
			
				<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
				<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
				<meta property="og:title" content="Interview  - Héléna Charrier : “Dialogue is the first lever of decarbonisation for investments in the companies financed”" />
				<meta property="og:type" content="article" />
				<meta property="og:site_name" content="Next Finance" />
				<meta property="og:image" content="http://www.next-finance.net/local/cache-vignettes/L118xH91/arton16695-de072.jpg" />
				<meta property="og:url" content="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the" />
				<meta property="fb:admins" content="100000833325528" />
				<meta property="fb:page_id" content="183122208374209" />
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
			
			
			<script type="text/javascript" src="squelettes/javascript/jquery.imageScroller.js"></script>
			<script type="text/javascript" src="squelettes/javascript/test.js"></script>
			<link rel="alternate" media="handheld" hreflang="en" href="https://mobile.next-finance.net/Helena-Charrier-Dialogue-is-the"/>
			<link rel="canonical" hreflang="en" href="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the" />
		</head>

		<body onload="checkMobileClient('Click here for an appropriate version for','https://iphone.next-finance.net/Helena-Charrier-Dialogue-is-the','https://mobile.next-finance.net/Helena-Charrier-Dialogue-is-the','https://mobile.next-finance.net/Helena-Charrier-Dialogue-is-the');"
					class="page_article">
					
			<div id="body-habillage">			
			<div id="page">
		
				
				<div id="entete">
	
	<div class="bandeau-sup">
		<div class="espace-logo pos-gauche"><a href="http://www.next-finance.net/en"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt="" border="0"/></a></div>
		<div class="espace-logo pos-droite"><a href="http://www.next-finance.net/en"><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""border="0" /></a></div>
		<div class="espace-ban txt-centre"><object type="application/x-shockwave-flash" data="IMG/flash/banniere-bandeau-sup.swf" width="468" height="60">
	<param name="movie" value="IMG/flash/banniere-bandeau-sup.swf" />
</object></div>
	</div>
	
	<div class="barre-lecteur" onmouseover="masque_modules();">
		<table cellpadding="0" cellspacing="0"><tr>
			<td class="icone"><img src="squelettes/images/ico_user.bmp" alt="" border="0" width="22" height="22" /></td>
			
			 
			 
			
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Helena-Charrier-Dialogue-is-the'">
			    		<a href="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the" hreflang="en" rel="bookmark">
			    			<img src="squelettes/images/ico_uk.gif" title="View the english version" alt="EN" width="18" height="12"/>
			    		</a>
			    	</td>
			  	
				
			
			 
				
			    
			    	<td class="langue" valign="middle" onclick="javascript:window.location.href='https://www.next-finance.net/Helena-Charrier-Le-dialogue-est-le'">
			    		<a href="https://www.next-finance.net/Helena-Charrier-Le-dialogue-est-le" hreflang="fr" rel="bookmark">
			    			<img src="squelettes/images/ico_fr.gif" title="Voir la version française" alt="FR" width="18" height="12"/>
			    		</a>
			    	</td> 
			    
			  
			
			
			  <td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=en&amp;url=Helena-Charrier-Dialogue-is-the" rel="nofollow">Sign In</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=en&amp;url=Helena-Charrier-Dialogue-is-the" rel="nofollow">Subscribe to the newsletter (weekly - free)</a>
</td>
<td>
	<img src="squelettes/images/ico_arrow.gif" alt="" width="7" height="7" />
	<a href="https://www.next-finance.net/spip.php?page=enregistrement&amp;lang=en&amp;url=Helena-Charrier-Dialogue-is-the" rel="nofollow">Register (free)</a>
</td>			<td class="espace-recherche" valign="top"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="https://www.next-finance.net/spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden" />
		<input type="hidden" name="lang" value="en" />
		<input type="text" class="text" name="recherche" id="recherche" value="Search" accesskey="4" onfocus="this.value=''"/>
		<input type="image" class="image" src="squelettes/images/ico_ok.gif" alt=""/>
	</form>
</div>
</td>	
		</tr></table>
	</div>
	
	<div class="modules"> 
		<table class="boutons" cellpadding="0" cellspacing="0"><tr>		
			<td class="accueil" onclick="javascript:window.location.href='http://www.next-finance.net/en'">
				<h2 class="bouton"><a href="http://www.next-finance.net/en" hreflang="en">Home</a></h2>
			</td>
			
				<td class="invbank" onclick="javascript:window.location.href='en/-Investment-Banking,64-'">  
					<h2 class="bouton"><a href="en/-Investment-Banking,64-" hreflang="en" title="Investment banking dedicated workspace" rel="section">Investment Banking</h2>
				</td>
			
			
				<td class="assetam" onclick="javascript:window.location.href='en/-Asset-Management,65-'"> 
					<h2 class="bouton"><a href="en/-Asset-Management,65-" hreflang="en" title="Asset management dedicated workspace" rel="section">Asset Management</h2>
				</td>
			
			
				<td class="patrim" onclick="javascript:window.location.href='en/-Gestion-de-Patrimoine-'"> 
					<h2 class="bouton"><a href="en/-Gestion-de-Patrimoine-" hreflang="en" title="Wealth management dedicated workspace" rel="section">Wealth Management</h2>
				</td>
			
			
				<td class="instit" onclick="javascript:window.location.href='en/-Institutionnel-'"> 
					<h2 class="bouton"><a href="en/-Institutionnel-" hreflang="en" title="Institutional investors&#39; dedicated workspace" rel="section">Institutional</h2>
				</td>
			
			
		</tr></table>
		<table class= "dossiers" cellpadding="0" cellspacing="0"><tr>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Gestion-Quantitative-" hreflang="en" title="Special focus on Quantitative Management: Quantitative Management positionning and outlook within current asset management framework" rel="section">Quantitative Management</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-ISR-" hreflang="en" title="SRI : Green Bonds | European Social Bond ESG Risk Factors: An innovative approach using weak signals | Climate change : new investment risk demands action by investors, cautions new research..." rel="section">SRI</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Les-marches-emergents-" hreflang="en" title="News and strategies on emerging market" rel="section">Emerging markets</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-ETF-Gestion-Indicielle-" hreflang="en" title="A selection of articles focussing on ETF and Index management" rel="section">ETF &amp; Index Management</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Gestion-alternative-" hreflang="en" title="Learn about alternative investment" rel="section">Alternative Investment</a>
				</h3> </td>
				<td>|</td>
			 				<td width="16%" align="center"> <h3>
					<a href="en/-Matieres-Premieres-" hreflang="en" title="News and strategies on commodities market" rel="section">Commodities</a>
				</h3> </td>
				
			
		</tr></table>
	</div>
</div>
<div id="mobile_alert"></div>			
			  
			  
				
		    <div class="hfeed" id="conteneur">
		    	
		    	
	        <div id="hierarchie"><table cellpadding="0" cellspacing="0"><tr>
	
	
	
		<td><img src="squelettes/images/ico_arrow_right.gif" alt="&#155;" width="14" height="10"/></td>
		<td>&#160;<a href="en/-Interview-" hreflang="en">Interview</a>&#160;</td>
	
	</tr></table></div>
		    	
			    <div class="hentry" id="contenu">
			    
			    		
			    		<div class="element-impression">
				    		<table width=100%>
				    			<tr>
				    				<td rowspan=2><img src="squelettes/images/logo_next_finance.gif" width="204" height="49" alt=""/></td>
				    				<td valign="middle" align="center"><a class="titre" href="http://www.next-finance.net/en">http://www.next-finance.net/en</a></td>
				    			</tr>
				    			<tr><td valign="middle" align="center">
				    				<div style="text-transform: uppercase; font-size: 11px; color: #BE2A04; font-weight: bold;">Interview </div>	
				    			</td></tr>	
				    		</table>
				    		<hr/>
				    	</div>
			    
			        
			        
			        	<div class="cartouche">
			            <div class="pos-gauche dim-image"><img class='spip_logos' alt="" src="local/cache-vignettes/L118xH91/arton16695-de072.jpg" width='118' height='91' style='height:91px;width:118px;' /></div>	
			          	<div class="pos-droite dim-desc">
				            <div class="surlignable">
											<h1 class="EDIT{titre} titre txt-justif">Héléna Charrier : “Dialogue is the first lever of decarbonisation for investments in the companies financed”</h1>
											<div class="EDIT{chapo} chapo txt-justif"><p>According to Héléna Charrier, director of responsible investment projects at Caisse des Dépôts, Caisse des Dépôts and its subsidiary Bpifrance also want to support the decarbonisation of their investment portfolios in unlisted companies...</p></div>
										</div>
									</div>
									<div class="pos-bas-float"><p class="traductions">
			Article also available in : 
			 
					<span lang="en" xml:lang="en" dir="ltr" class="on">English&#32;<img src="squelettes/images/ico_uk.gif" alt="EN" width="18" height="12"/></span>
			 |  
					<span lang="fr" xml:lang="fr" dir="ltr"><a href="Helena-Charrier-Le-dialogue-est-le" rel="alternate" hreflang="fr" title="Héléna Charrier : « Le dialogue est le premier levier de décarbonation (...)">fran&#231;ais</a>&#32;<img src="squelettes/images/ico_fr.gif" alt="FR" width="18" height="12"/></span>
			
		</p></div>
								</div>
			        
			        
			        
																
			        <div class="surlignable">
								<div class="texte"><p><strong>In 2015, Caisse des Dépôts set a goal of reducing the carbon footprint of its portfolios, where are you today? What are your new goals in this area ?</strong></p>

<p>This goal is far exceeded today. Set at -20% between 2014-2020 for listed equity and bond portfolios, the reduction reached respectively -37% and -54%. Caisse des Dépôts has also defined a policy for managing its real estate portfolio, which should enable it to reduce primary energy consumption by 38% by 2030, and has already reached almost half of this target. Caisse des Dépôts and its subsidiary Bpifrance also want to support the decarbonisation of their investment portfolios in unlisted companies, by supporting the commitment of the private equity industry, called IC20, led by France Invest.</p>

<p><strong>What are your methods to reduce the carbon footprint of your portfolios ?</strong></p>

<p>Dialogue is the first lever of decarbonisation for investments in the companies financed, because the objective is above all to accompany them towards an increased climate performance. If, despite this dialogue, the companies held do not themselves define ambitious emissions targets and have a clear strategy to achieve them, then Caisse des Dépôts can use other levers: voting on specific resolution, divestment of most exposed stocks and bonds. In real estate, the decline in energy consumption is achieved by combining new high-performance investments, thermal rehabilitation of the portfolio, and disposal of the worst performers.</p>

<p><strong>In particular, do you envisage a definitive exit from coal, as did the Norwegian sovereign wealth fund ?</strong></p>

<p>This exit has been effective since 2015. It is triggered, for listed shares and bonds, when companies generate more than 10% of their turnover from an activity exposed to thermal coal. This threshold, which is one of the strictest, was previously 20% and was lowered at the end of 2018 to continue a disengagement path, of course permanent. It is now also applied to new investments in private equity funds. For infrastructures, the group does not invest in any development of new capacities.</p>

<p><strong>Beyond the reduction of the carbon footprint, and more generally in the case of SRI investments or integrating ESG factors, do you have an active policy on these subjects ?</strong></p>

<p>All our investment policies, approved by our governance bodies, are include principles of responsible investment. They are specified in the Group&#8217;s Responsible Investment Charter and its specific policies in terms of governance, climate, and tax havens. It is based on the combination of three approaches that apply to 100% of Caisse des Dépôts&#8217; financial investments: ESG integration in the analysis, selection and monitoring of assets, shareholder engagement on these ESG issues, and a number of normative and sectoral exclusions, such as thermal coal and tobacco.</p>

<p><strong>What percentage of your assets is invested today according to this approach? % in shares? % in Bonds? % Others ?</strong></p>

<p>The € 150 billion of financial investments of Caisse des Dépôts are covered by the RI process.
<br />Since 2009, we use a indicator which enable to monitor more precisely the implementation of our Charter by all of the Group&#8217;s various investment teams, the results of which we disclose by asset class in our annual report.</p>

<p><strong>What are the latest ESG / SRI topics that are of most interest to you? ESG ETFs? Green Bonds? Green real assets ? </strong></p>

<p>Beyond the development of specific products analyzed with interest by our investment teams, we carefully monitor peer developments in integration, engagement, exclusion, and transparency to identify best policies and practices, as well as our potential for progress. At present, we are interested in assessing our contribution to the United Nations Sustainable Development Goals, which we wish to strengthen.</p></div>
							</div>
							
							
							
								<p class="date">
								<span class="auteur">
	
		<a class="url fn spip_in" href="_auteur6_?lang=en">RF</a>
	
	</span><span class="auteur">, </span> 
								January 10
								</p>
							
							
							
							<p class="traductions">
			Article also available in : 
			 
					<span lang="en" xml:lang="en" dir="ltr" class="on">English&#32;<img src="squelettes/images/ico_uk.gif" alt="EN" width="18" height="12"/></span>
			 |  
					<span lang="fr" xml:lang="fr" dir="ltr"><a href="Helena-Charrier-Le-dialogue-est-le" rel="alternate" hreflang="fr" title="Héléna Charrier : « Le dialogue est le premier levier de décarbonation (...)">fran&#231;ais</a>&#32;<img src="squelettes/images/ico_fr.gif" alt="FR" width="18" height="12"/></span>
			
		</p>		
							
					        
							
		
		
							
							
		
							
		
		        	
							
							
							<div class="bouton-commentaires">
								<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=16695&amp;lang=en" rel="noindex nofollow">Add a new comment</a>
							</div>
							
							
									
							
							
								<div class="tags surlignable">
									<div class="entete">tags</div>
									<div>
										
											
											  <h3><a href="en/+-ISR,16-+" hreflang="en" rel="tag">SRI</a></h3>
										 | 
											
											  <h3><a href="en/+-ISR-CO2-+" hreflang="en" rel="tag">SRI - CO2</a></h3>
										 | 
											
											  <h3><a href="en/+-Green-Business-+" hreflang="en" rel="tag">Green Business</a></h3>
										
									</div>
								</div>
							
							
							<div class="diffusion">
								<div class="nom">Share</div>
								       		
									
										<table width="100%"><tr>
											<td width="90">
												<table class="bouton_mail" cellpadding="0" cellspacing="0" onclick="javascript:window.location.href='https://www.next-finance.net/spip.php?page=envoi-par-mail&amp;lang=en&amp;id_article=16695'"><tr>
													<td width="19"><img src="squelettes/images/ico_envoyer.gif" width="19" height="18" alt="Send by email"/></td>
													<td align="left" class="textzone" >Email</td>
												</tr></table>
											</td>
											<td width="90" align="left"><fb:like href="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the" layout="button_count" show_faces="false" width="90" action="recommend" ref="16695"></fb:like></td>
											<td width="90" align="left"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="next_finance" data-related="next_finance_en:News on financial markets activities - Capital markets, Asset & Wealth management -  with a focus on France" data-url="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the"  data-counturl="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the">Tweet</a></td>
											<td width="90" align="center"><script type="in/share" data-url="https://www.next-finance.net/Helena-Charrier-Dialogue-is-the"></script></td>
											<td width="90" align="right">
												<table class="bouton_viadeo" cellpadding="0" cellspacing="0"><tr>
													<td width="19"><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Helena-Charrier-Dialogue-is-the&amp;title=Héléna Charrier : “Dialogue is the first lever of decarbonisation for investments in the companies financed”&amp;urllanguage=en&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=http://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=According to Héléna Charrier, director of responsible investment projects at Caisse des Dépôts, Caisse des Dépôts and its subsidiary Bpifrance also want to support the decarbonisation of their investment portfolios in unlisted&nbsp;(...)" rel="nofollow" target="_blank"><img src="squelettes/images/ico_viadeo.png" width="16" height="16" alt="Viadeo"/></a></td>
													<td align="left" class="textzone" ><a href="http://www.viadeo.com/shareit/share/?url=https://www.next-finance.net/Helena-Charrier-Dialogue-is-the&amp;title=Héléna Charrier : “Dialogue is the first lever of decarbonisation for investments in the companies financed”&amp;urllanguage=en&amp;urlaffiliate=31151&amp;encoding=UTF-8&amp;urlpicture=http://www.next-finance.net/IMG/logo_nf_carre.jpg&amp;overview=According to Héléna Charrier, director of responsible investment projects at Caisse des Dépôts, Caisse des Dépôts and its subsidiary Bpifrance also want to support the decarbonisation of their investment portfolios in unlisted&nbsp;(...)" rel="nofollow" target="_blank">Viadeo</a></td>
												</tr></table>
											</td>
										</tr></table>
										<hr/>
										<table width="100%"><tr><td align="center"><g:plusone size="medium" count="false"></g:plusone></td></tr></table>
										
									
								         
							</div>
							
							
							<a href="#forum" name="forum" id="forum"></a>
							<div class='ajaxbloc env-Iowe8YT6KZXauNOWQ5KoZQ29oUXWUgvt4pgDFRouADWvMPHdXKUc0kJlzg+E6Ro+KX0QnZR5VzhQYP6FOQ+h/LNhG2PsD9pSA4MKIfm6j4+miq7nmryXakghgvJE75C+TwTmDVxbPDs5WtQKWTbcfAEci2QbuDUc4w8EjypCzQKSYtxjQv42hLWDt10JxBA1yKOo1WwH9lcv1q6H+CoJyEZ6PXNs+9N2DQS71M64'>








	 
		  				
		<div class="bouton-commentaires">
			<a href="https://www.next-finance.net/spip.php?page=forum&amp;id_article=16695&amp;lang=en" rel="noindex nofollow">Add a new comment</a>
		</div>
	
	
</div><!-- ajaxbloc --> 

					
					</div><!--#contenu-->
					
					
			    <div id="extra">
				    	<div class="menu color-bg-bleu-clair">
    	<h2 class="color-blue"><a href="en/-Interview-">In the same section</a></h2>
      <ul>
       	
        	<li><a href="Ten-years-on-from-the-collapse-of" title="According to Olaf Tölke, team leader, corporates, Scope Ratings, low interest rates are a major problem because they don’t reflect the true cost of risk. The result is that enterprises and individuals have taken on more and more debt simply because it is&nbsp;(...)" rel="bookmark" hreflang="en">Ten years on from the collapse of Lehman Brothers</a></li>
        
        	<li><a href="Isabelle-Bourcier-Our-ambitions-is" title="Evolution of the ETF market, impact of the regulations, ongoing development at BNP Paribas Asset Management...Isabelle Bourcier, Head of quantitative and index management at BNP Paribas Asset Management shares its view with&nbsp;(...)" rel="bookmark" hreflang="en">Isabelle Bourcier : “Our ambitions is to grow in Smart Beta and SRI ETFs” </a></li>
        
        	<li><a href="Regis-Pinguet-The-two-criteria" title="Régis Pinguet, head of the fund selection and analysis department at CNP Assurances, tells us more about its use of ETFs" rel="bookmark" hreflang="en">Régis Pinguet : “The two criteria used to select ETFs are its assets under management and on the other hand its replication methodology.”</a></li>
        
        	<li><a href="Christophe-Cattoir-For-our-equity" title="Christophe Cattoir, head of asset management at M comme Mutuelle chooses firstly trackers with high quality of index replication. Secondly, he makes sure to choose top ETF providers because these products carry a counterparty&nbsp;(...)" rel="bookmark" hreflang="en">Christophe Cattoir : “For our equity fund - weighing 10% of our assets - the trackers represent approximately 25% of our allocation”</a></li>
        
        	<li><a href="Pieter-Entius-Eurex-Market-on" title="Higher efficiency and less risk - Eurex Market-on-Close Futures are designed to deliver multiple benefits to a market that has so far been dominated by OTC trading. Pieter Entius, Head of Trading at Flow Traders, shares his insights what are the key drivers and benefits from&nbsp;(...)" rel="bookmark" hreflang="en">Pieter Entius : « Eurex Market-on-Close (MOC) delivers a listed solution for basis trading »</a></li>
        
        </ul>
    </div>				    	  <div class="ban-pave">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=4&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

</div>	
				    	
				    	<div class="panneau">
			<div class="entete-classic"><h2 class="nom">Focus</h2></div>
			<div class="interieur color-bg-violet">
	     	
	      	<div class="cartouche">
	        	<div class="txt-centre"><img src="https://www.next-finance.net/local/cache-vignettes/L68xH52/arton14294-b24cc.jpg" width="68" height="52" alt=""/></div>
						<h2 class="entry-title titre"><span class="groupe">Interview </span> Isabelle Bourcier : “Our ambitions is to grow in Smart Beta and SRI ETFs” </h2>
						 
							<p class="descriptif hyperlien-script txt-justif" onclick="javascript:window.location.href='Isabelle-Bourcier-Our-ambitions-is'">Evolution of the ETF market, impact of the regulations, ongoing development at BNP Paribas Asset Management...Isabelle Bourcier, Head of quantitative and index management at BNP Paribas Asset Management shares its view with&nbsp;(...)</p>
							<div class="voirplus"><img src="squelettes/images/ico_puce.gif" width="9" height="9" alt="" /><a href="Isabelle-Bourcier-Our-ambitions-is" hreflang="en" rel="bookmark">Read article</a></div>
						
					</div>
	      
	     </div>
    </div>	
								        
										    </div><!--#extra-->
					
				</div><!--#conteneur-->
				
				
			  <div id="navigation">
			    <div class="rubriques">
	<ul>
			<li><h2 class="famille">Releases</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='en/-News-'">
							<h3 class="rubrique"><a href="en/-News-" hreflang="en" title="All the section&#39;s relative to press releases, mostly with strong sources" rel="section">News</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Innovation-'">
							<h3 class="rubrique"><a href="en/-Innovation-" hreflang="en" title="Press releases on new products or new ideas" rel="section">Innovation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Mobilite-'">
							<h3 class="rubrique"><a href="en/-Mobilite-" hreflang="en" title="All the news about people moves" rel="section">People Moves</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Stories-'">
							<h3 class="rubrique"><a href="en/-Stories-" hreflang="en" title="All the articles related to finance gurus, famous or infamous finance stories" rel="section">Stories</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Portrait-'">
							<h3 class="rubrique"><a href="en/-Portrait-" hreflang="en" title="A description of a period with a finance profesionnal who describes his job" rel="section">Profile</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Agora </h2></li>
			<li><ul>
					
						<li class="on" onclick="javascript:window.location.href='en/-Interview-'">
							<h3 class="rubrique"><a href="en/-Interview-" hreflang="en" title="All the interviews of finance professionals and veterans" rel="section">Interview </a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Opinion-'">
							<h3 class="rubrique"><a href="en/-Opinion-" hreflang="en" title="Views expressed by market professionals on various finance topics" rel="section">Opinion</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Who-s-who-'">
							<h3 class="rubrique"><a href="en/-Who-s-who-" hreflang="en" title="Directory of all the financial professionals mentionned in our articles" rel="section">Who&#8217;s who</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Acteurs-de-la-Place-'">
							<h3 class="rubrique"><a href="en/-Acteurs-de-la-Place-" hreflang="en" title="A short directory of the financial players active in the french market" rel="section">Market&#8217;s Players</a></h3>
						</li>
					
			</ul></li>
	</ul><ul>
			<li><h2 class="famille">Analysis</h2></li>
			<li><ul>
					
						<li class="" onclick="javascript:window.location.href='en/-Strategie-'">
							<h3 class="rubrique"><a href="en/-Strategie-" hreflang="en" title="All the articles about investment themes or focussing on a specific strategy, its description and implementation" rel="section">Strategy</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Reglementation-'">
							<h3 class="rubrique"><a href="en/-Reglementation-" hreflang="en" title="All the articles related to the regulation of financial market activities" rel="section">Regulation</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Produit-'">
							<h3 class="rubrique"><a href="en/-Produit-" hreflang="en" title="All the articles about financial products and concepts: description, analysis and implementation (how to use)" rel="section">Product</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Note-'">
							<h3 class="rubrique"><a href="en/-Note-" hreflang="en" title="All the working papers or studies on a financial or economical topic" rel="section">Note</a></h3>
						</li>
					
						<li class="" onclick="javascript:window.location.href='en/-Lecture-'">
							<h3 class="rubrique"><a href="en/-Lecture-" hreflang="en" title="Collection of books and topics relative to finance" rel="section">Reading</a></h3>
						</li>
					
			</ul></li>
	</ul>
</div>					<div class="ban-int-gauche">
	<div class="entete"><h2 class="nom">Advertising</h2></div>
	<div class="pub">
		
				<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=3");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=3&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>


	</div>
</div>					<div class="rubriques">
	<ul>
			<li><h2 class="famille">Zoom</h2></li>
			<li><ul>
					
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Crise-europeenne,38-'">
								<h3 class="rubrique"><a href="en/-Crise-europeenne,38-" hreflang="en" title="A compilation of articles related to european countries&#39; financial crisis" rel="section">European crisis</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Actifs-caches-'">
								<h3 class="rubrique"><a href="en/-Actifs-caches-" hreflang="en" title="Learn about hidden assets (volatility, correlation,...) and related strategies" rel="section">Hidden assets</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Allocation-Gestion-Flexible-'">
								<h3 class="rubrique"><a href="en/-Allocation-Gestion-Flexible-" hreflang="en" title="Special Focus on Multi-asset funds: Prevent structural asset allocation biases to improve responsiveness, Allocation strategy for 2017, Multi-Asset Funds Face Investors Scrutiny on Flexibility&#8230;" rel="section">Multi-asset funds</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Smart-Beta,105-'">
								<h3 class="rubrique"><a href="en/-Smart-Beta,105-" hreflang="en" title="Special focus on Smart Beta &#38; Factor Investing : Beta positionning and outlook within current asset management framework | Risk factor investing | Factors Value, Momentum, Low Volatility, Quality | Smart Beta and Low Carbon | Smart Beta and psychology....." rel="section">Smart Beta</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Strategies-sur-dividendes-'">
								<h3 class="rubrique"><a href="en/-Strategies-sur-dividendes-" hreflang="en" title="Dividends : New strategies - Analysis, investment perspectives and strategies on dividend derivatives...." rel="section">Strategies on divide</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Gestion-Alternative,114-'">
								<h3 class="rubrique"><a href="en/-Gestion-Alternative,114-" hreflang="en" title="Alternative Risk Premia: Alternative Risk Premia strategies | Using Risk Premia for a true diversified portfolio | Investors Increase Pressure on Hedge Funds to Lower Fees | Combining diff&#233;rent styles for risk premia strategies" rel="section">Alternative Risk</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Infrastructure,115-'">
								<h3 class="rubrique"><a href="en/-Infrastructure,115-" hreflang="en" title="Infrastructure : A Growing asset class | The role of pension funds | Energy infrastructure | The MLP example | Accessing the US Energy Infrastructure with MLP ETFs...." rel="section">Infrastructure</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Chine-'">
								<h3 class="rubrique"><a href="en/-Chine-" hreflang="en" title="China : Invest in domestic chinese stocks with ETFS-E Fund MSCI China A GO UCITS | Chinese domestic equities could benefit from more economic stimulus| Li Kequiang&#39;s Chinese growth indicator &#8230;" rel="section">China</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Gestion-Obligataire-'">
								<h3 class="rubrique"><a href="en/-Gestion-Obligataire-" hreflang="en" title="Gestion Obligataire : Quelle allocation d&#39;actifs obligataires ? | Rallonger la maturit&#233; des investissements | La recherche de rendement, un exercice de plus en plus difficile | Investir en volatilit&#233; sur les obligations am&#233;ricaines | D&#233;clin de la liquidit&#233; du cr&#233;dit | Rendements obligataires n&#233;gatifs et ce que cela signifie..." rel="section">Gestion Obligataire</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Gestion-Action-'">
								<h3 class="rubrique"><a href="en/-Gestion-Action-" hreflang="en" title="Gestion Action &#8211; Comment investir dans les actions th&#233;matiques ? Small Caps, Growth, Value, Momentum, High Dividend, Equity Europe Income Defensive... Quel style de gestion pour quel rendement/risque ? La bulle sur les strat&#233;gies &#224; faible volatilit&#233; est-elle en train d&#39;&#233;clater ?" rel="section">Gestion Action</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-ETF-Actions-americaines-'">
								<h3 class="rubrique"><a href="en/-ETF-Actions-americaines-" hreflang="en" title="Actions am&#233;ricaines : comment investir &#224; ce stade du cycle ? Avec une collecte record de 16 milliards d&#39;euros &#224; fin ao&#251;t, soit 70% de la collecte totale du march&#233; des ETF europ&#233;ens, les actions am&#233;ricaines dominent largement les flux ETF depuis le d&#233;but de l&#39;ann&#233;e..." rel="section">ETF Actions américain</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Forex,24-'">
								<h3 class="rubrique"><a href="en/-Forex,24-" hreflang="en" title="l&#39;actualit&#233; et les strat&#233;gies sur le march&#233; du change" rel="section">Forex</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Chronique-de-Mory-Dore-'">
								<h3 class="rubrique"><a href="en/-Chronique-de-Mory-Dore-" hreflang="en" title="Mory Dor&#233;&#39;s views on monetary policy, asset allocation, financial management of banks and understanding of crises" rel="section">Mory Doré’s column</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Carnets-d-Eclairages-Economiques-'">
								<h3 class="rubrique"><a href="en/-Carnets-d-Eclairages-Economiques-" hreflang="en" title="The association &#201;clairages &#201;conomiques share with us analysis mostly relying on current research on various economics issues" rel="section">Éclairages Économique</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Solvency-II-'">
								<h3 class="rubrique"><a href="en/-Solvency-II-" hreflang="en" title=" Solvency II: What is the impact of Solvency II for asset allocation? | Using of hedging strategies for portfolios via derivatives | Internal model or a standard model" rel="section">Solvency II</a></h3>
							</li>
						
   				
   					
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Managed-Accounts-'">
								<h3 class="rubrique"><a href="en/-Managed-Accounts-" hreflang="en" title=" Managed Accounts : Comprendre le fonctionnement d&#39;une plateforme | Avantages pour l&#39;investisseur institutionnel ? Pour le g&#233;rant de &#171; hedge fund &#187; ? | Description du processus de s&#233;lection d&#39;une soci&#233;t&#233; de gestion sur la plateforme | La plateforme de comptes g&#233;r&#233;s Lyxor..." rel="section">Managed Accounts</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Les-Derives-Total-Return-'">
								<h3 class="rubrique"><a href="en/-Les-Derives-Total-Return-" hreflang="en" title=" Les Deriv&#233;s Total Return : Est-ce que le march&#233; du repo peut &#233;merger comme nouvelle classe d&#39;actifs ? | Indices Total Return Futures (TRF) cot&#233;s sur Eurex Exchange : Une solution pour n&#233;gocier un taux de repo action implicite sur un march&#233; organis&#233; via un EURO STOXX 50 Index Total Return Futures (TESX)." rel="section">Les Derivés Total</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Contrats-a-terme-Market-on-close,130-'">
								<h3 class="rubrique"><a href="en/-Contrats-a-terme-Market-on-close,130-" hreflang="en" title=" Contrats &#224; terme Market-on-close sur Eurex : Un avantage pour le march&#233; : une solution list&#233;e pour n&#233;gocier la base | Champs d&#39;application | Principaux avantages | R&#233;duction des co&#251;ts de transaction" rel="section">Contrats à terme&nbsp;(...)</a></h3>
							</li>
						
   				
   					
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-La-Dette-Francaise-'">
								<h3 class="rubrique"><a href="en/-La-Dette-Francaise-" hreflang="en" title="Outlook, strategies and investment vehicles on France&#39;s debt" rel="section">France’s debt</a></h3>
							</li>
						
							<li class="" onclick="javascript:window.location.href='en/-Recherche-Quantitative-'">
								<h3 class="rubrique"><a href="en/-Recherche-Quantitative-" hreflang="en" title="Recherche Quantitative : Quels sont les th&#232;mes qui occupent dor&#233;navant les Quants au sein des salles de march&#233;s et des soci&#233;t&#233;s de gestion ?" rel="section">Recherche Quantitati</a></h3>
							</li>
						
   				
   					
							<li class="" onclick="javascript:window.location.href='en/-Le-marche-francais,36-'">
								<h3 class="rubrique"><a href="en/-Le-marche-francais,36-" hreflang="en" title="Presentation and news on french financial marketplace" rel="section">The french marketpla</a></h3>
							</li>
						
   				
   					
   				
   					
   				
			</ul></li>
	</ul>
</div>			  </div><!--#navigation-->
				
				
				
				<div id="seuil">
					<div class="flux">
	<div class="entete"><h2 class="nom">RSS Feeds</h2></div>
	<table class="rss">
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-news&amp;lang=en" hreflang="en"  rel="alternate" title="The website news feed">News Feed</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-emploi&amp;lang=en" hreflang="en" rel="subsection" title="Jobs market rss feed">Jobs &#38; Internships</a></td></tr>
		<tr><td><img src="squelettes-dist/feed.png" alt="" width="16" height="16" /></td><td><a href="https://www.next-finance.net/spip.php?page=rss-formation&amp;lang=en" hreflang="en" rel="subsection" title="Training center rss feed">Trainings</a></td></tr>
	</table>
</div>					<table class="ban-int-bas">
	<tr><td align="center">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.next-finance.net/adserver/www/delivery/ajs.php':'https://www.next-finance.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.next-finance.net/adserver/www/delivery/ck.php?n=af37ffdb&amp;cb= 153636' target='_blank'><img src='https://www.next-finance.net/adserver/www/delivery/avw.php?zoneid=2&amp;cb=153636&amp;n=af37ffdb' border='0' alt='' /></a></noscript>

	</td></tr>
</table>				</div>
			
				
				<div id="pied">
	
	<div class="links"> | 
		
		  <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | <a href="https://www.next-finance.net/spip.php?page=connexion&amp;lang=en&amp;url=Helena-Charrier-Dialogue-is-the" rel="nofollow"><strong>Sign In</strong></a>
		 | <img src="squelettes/favicon.ico" width="16" height="16" alt=""/> | 
		<a href="http://www.next-finance.net/en/formulaire" hreflang="en" rel="nofollow"><strong>&nbsp;Contacts</strong></a> | 
		<a href="Credits,128" rel="copyright">Credits</a> | 
		<a href="Terms-of-use" rel="copyright">Terms of use</a> |
		<a href="http://www.next-finance.net/en/plan" hreflang="en" rel="contents">Site Map</a>
		<br/><br/>
		
		<strong>Site</strong> | 
		
		
		
				
			    <a href="Helena-Charrier-Dialogue-is-the" hreflang="en" rel="bookmark">English</a> | 
				
			
			 
				
			    <a href="Helena-Charrier-Le-dialogue-est-le" hreflang="fr" rel="bookmark">Francais | </a> 
			    <a href="https://mobile.next-finance.net/Helena-Charrier-Dialogue-is-the?lang=en" hreflang="en" rel="bookmark">Mobile</a> |
			  
			
			<a href="http://www.facebook.com/pages/next-financenet/183122208374209" hreflang="en" rel="bookmark">Facebook</a> | 
			<a href="http://twitter.com/#!/next_finance_en" hreflang="en" rel="bookmark">Twitter</a> |
			<br/><br/>
	</div>
	<strong>&copy; Next Finance 2006 - 2019</strong> - All rights reserved 
</div>

<!-- SPIP-CRON --><div style="background-image: url('https://www.next-finance.net/spip.php?action=cron');"></div>	
			</div><!--#page-->
			</div>		</body>
	</html>
